<!DOCTYPE html>
<html lang="en">

<head>
<meta charset="utf-8" />
<title>Survey: Majority of Voters Surveyed Support Greater Oversight of Industrial Animal Farms - 2019 - News - News Releases - Johns Hopkins Bloomberg School of Public Health</title>
<meta name="date" content="2019-12-11T16:18:34-05:00" />
<meta name="generator" content="SiteExecutive v9" />
<meta name="description" content="A new survey released by the Johns Hopkins Center for a Livable Future finds that the majority of registered voters support greater oversight of industrial animal farms." />
<meta name="title" content="Survey: Majority of Voters Surveyed Support Greater Oversight of Industrial Animal Farms - 2019 - News - News Releases - Johns Hopkins Bloomberg School of Public Health" />
<meta name="author" content="Barbara Benham" />
<meta name="keywords" content="bloomberg school of public health, school of public health, johns hopkins, departments, academics, research, centers, admissions, preparedness" /> 
<link rel="canonical" href="https://www.jhsph.edu/news/news-releases/2019/survey-majority-of-voters-surveyed-support-greater-oversight-of-industrial-animal-farms.html"/> 
	<link id="csspage" rel="stylesheet" type="text/css" media="all" href="/se/styles/out/3A51AA7ED123D374C42807039955FE66.css"/> <link rel='alternate' type='application/rss+xml' title='Public Health News - News Releases - 2019' href='http://www.jhsph.edu/sebin/o/h/public_health_news_-_news_releases_-_2019.xml' />
<link rel='alternate' type='application/rss+xml' title='Public Health News Headlines from Johns Hopkins' href='http://www.jhsph.edu/sebin/m/q/public_health_news_headlines_from_johns_hopkins.xml' /> 
<script type='text/javascript' src='/se/util/setracker.cfm'></script>

	
	<!-- template head text -->
	<script type="text/javascript" src="https://use.typekit.com/rud8eie.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>

<link rel="stylesheet" href="/sebin/h/q/_master.min.css" />
		
<!--[if LTE IE 8]>
	<link rel="stylesheet" href="/sebin/t/i/ie.css" type="text/css" media="all" />
	<script src="/sebin/j/f/library.ie.js"></script>
<![endif]-->

<!--[if IE 8]>
	<style>#main_nav li a { padding:12px 11px !important}</style>
<![endif]-->

<!--[if LTE IE 7]>
	<style>#main_nav li a { padding:12px 8px !important}</style>
<![endif]-->

<!--[if LTE IE 6]>
<script src="/bin/n/x/png.js"></script>
	<script>DD_belatedPNG.fix('.fix_png, .button, #header a, #main_nav form .buttonInput input, #feature .social a, #feature menu span, #feature .date, #footer .quicklinks a, #footer .gateways, #footer .social, #footer .social a, #twitter_stream .arrow em, #twitter_stream .action span, #sidebar img, .triplets .overlay, .feature_small menu span, .callout_contact a, .callout_contact span, .callout_social a, .callout_social span, .quote_cited, .callout_collar .arrow, .photo_gallery .arrow, .photo_gallery .thumbnails .toggle, .new_slideshowT_option a, div.new_slideshowF_module .linkContent a');</script>
<![endif]-->

<style>
/* News */
.feedDetails h1,
.feedDetails .description,
.feedItems .description,
.feedItems .itemURL {display:none}
.content ol.feedItems { padding:0; margin:24px 0; }
.content ol.feedItems li { list-style:none; margin:0 0 18px; }
</style>
	<!-- page head text -->
	
	<!-- end page head text -->

<!-- BEGIN HTML HEAD INJECT - responsive meta + library.js -->
<!-- This needs to be first. -->
<meta name='viewport' content='width=device-width, initial-scale=1'>
<!-- jQuery and related libraries -->
<script type="text/javascript" src="/sebin/h/z/library.js"></script>
<!-- END HTML HEAD INJECT - responsive meta + library.js -->

				<link href="/custom/mod_siteSearchGoogle/css/mod-siteSearchGoogle.css" rel="stylesheet">
			<meta name="author" content="JH Bloomberg School of Public Health"><meta property="og:site_name" content="Johns Hopkins Bloomberg School of Public Health"><meta property="og:url" content="https://www.jhsph.edu/news/news-releases/2019/survey-majority-of-voters-surveyed-support-greater-oversight-of-industrial-animal-farms.html"><meta property="og:type" content="website"><meta property="og:title" content="Survey: Majority of Voters Surveyed Support Greater Oversight of Industrial Animal Farms"><meta property="og:locale" content="en_US"><meta property="og:description" content="A new survey released by the Johns Hopkins Center for a Livable Future finds that the majority of registered voters support greater oversight of industrial animal farms."><meta property="fb:app_id" content="833238036762815"><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '1045309782188234'); fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1045309782188234&ev=PageView&noscript=1"></noscript><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@johnshopkinssph"><meta name="twitter:title" content="Survey: Majority of Voters Surveyed Support Greater Oversight of Indus"><meta name="twitter:url" content="https://www.jhsph.edu/news/news-releases/2019/survey-majority-of-voters-surveyed-support-greater-oversight-of-industrial-animal-farms.html"><meta name="twitter:description" content="A new survey released by the Johns Hopkins Center for a Livable Future finds that the majority of registered voters support greater oversight of industrial animal farms."><meta property="og:image" content="https://www.jhsph.edu/custom/mod_webstats/_images/13.jpg"><meta name="twitter:image" content="https://www.jhsph.edu/custom/mod_webstats/_images/13.jpg">
<!-- BEGIN HTML HEAD INJECT - responsive css -->
<!-- This needs to be last. -->
<link rel='stylesheet' href='/sebin/l/g/responsive.min.css'>
<!-- END HTML HEAD INJECT - responsive css -->
</head>

<body>
	<div style="position:absolute;left:-10000px;top:auto;width:1px;height:1px;overflow:hidden;"><a href="#Skip" title="Skip Navigation, Go To Main Body Content">Skip Navigation</a></div><div id="paint_bucket"><div class="fix_png" id="main_nav"><div class="container"><!-- skip navigation removed from included pages --><div><ul class="group"><li><a href="https://www.jhsph.edu/about/" >About</a> <ul class="dropdown"><li><a href="https://www.jhsph.edu/about/what-is-public-health/" >What is Public Health</a></li><li><a href="https://www.jhsph.edu/about/school-at-a-glance/" >School At a Glance</a></li><li><a href="https://www.jhsph.edu/about/dean-mackenzie/" >Dean&#160;MacKenzie</a></li><li><a href="https://www.jhsph.edu/about/history/" >History</a></li><li><a href="https://americanhealth.jhu.edu" >Bloomberg American Health Initiative</a></li><li><a href="https://www.jhsph.edu/about/school-wide-initiatives/" >School-Wide Initiatives</a></li><li><a href="https://www.jhsph.edu/about/honors-and-awards/" >Honors &amp; Awards</a></li><li><a href="https://www.jhsph.edu/about/strategic-plan/" >Strategic Plan</a></li></ul></li><li><a href="https://www.jhsph.edu/academics/" >Academics</a> <ul class="dropdown"><li><a href="https://www.jhsph.edu/academics/degree-programs/" >Degree Programs</a></li><li><a href="https://www.jhsph.edu/academics/certificate-programs/" >Certificate Programs</a></li><li><a href="https://www.jhsph.edu/academics/continuing-and-executive-education/" >Continuing &amp; Executive Education</a></li><li><a href="https://www.jhsph.edu/academics/online-learning-and-courses/" >Online Learning &amp; Courses</a></li><li><a href="http://ocw.jhsph.edu/" >OpenCourseWare</a></li><li><a href="https://www.jhsph.edu/academics/residency-programs/" >Residency Programs</a></li><li><a href="https://www.jhsph.edu/academics/postdoctoral-training/" >Postdoctoral Training</a></li><li><a href="https://www.jhsph.edu/courses" >Course Catalog</a></li><li><a href="https://www.jhsph.edu/academics/calendar/" >Academic Calendar</a></li><li><a href="https://www.jhsph.edu/faculty/directory" >Faculty Directory</a></li><li><a href="https://www.jhsph.edu/academics/faculty-recognition/" >Faculty Recognition</a></li><li><a href="https://www.jhsph.edu/academics/lecture-series/" >Lecture Series</a></li><li><a href="https://www.jhsph.edu/offices-and-services/office-of-academic-affairs/" >Office of Academic Affairs</a></li></ul></li><li><a href="https://www.jhsph.edu/admissions/" >Admissions</a> <ul class="dropdown"><li><a href="https://www.jhsph.edu/admissions/how-to-apply/index.html#howtoapply" >How to Apply</a></li><li><a href="https://www.jhsph.edu/admissions/international-applicants/" >International Applicants</a></li><li><a href="https://www.jhsph.edu/admissions/tuition-and-fees/index.html" >Tuition &amp; Fees</a></li><li><a href="https://www.jhsph.edu/offices-and-services/student-affairs/financial-aid/" >Financial Aid</a></li><li><a href="https://www.jhsph.edu/admissions/funding-for-students" >Funding for Students</a></li><li><a href="https://www.jhsph.edu/admissions/funding-resources/" >Funding Resources</a></li><li><a href="https://www.jhsph.edu/admissions/scholarships/" >Scholarships</a></li><li><a href="https://www.jhsph.edu/admissions/visit/" >Visit</a></li><li><a href="https://www.jhsph.edu/admissions/connect-with-current-students/" >Connect with Current Students</a></li><li><a href="https://www.jhsph.edu/faculty/directory" >Connect with Faculty</a></li><li><a href="https://www.jhsph.edu/admissions/meet-jhsph-in-your-area/" >Meet JHSPH in Your Area</a></li><li><a href="https://www.jhsph.edu/admissions/contact-admissions/" >Contact Admissions</a></li></ul></li><li><a href="https://www.jhsph.edu/departments/" >Departments</a> <ul class="dropdown"><li><a href="https://www.jhsph.edu/departments/biochemistry-and-molecular-biology/" >Biochemistry and Molecular Biology</a></li><li><a href="https://www.jhsph.edu/departments/biostatistics/" >Biostatistics</a></li><li><a href="https://ehe.jhu.edu/" >Environmental Health and Engineering</a></li><li><a href="https://www.jhsph.edu/departments/epidemiology/" >Epidemiology</a></li><li><a href="https://www.jhsph.edu/departments/health-behavior-and-society/" >Health, Behavior and Society</a></li><li><a href="https://www.jhsph.edu/departments/health-policy-and-management/" >Health Policy and Management</a></li><li><a href="https://www.jhsph.edu/departments/international-health/" >International Health</a></li><li><a href="https://www.jhsph.edu/departments/mental-health/" >Mental Health</a></li><li><a href="https://www.jhsph.edu/departments/w-harry-feinstone-department-of-molecular-microbiology-and-immunology/" >W. Harry Feinstone Dept of Molecular Microbiology and Immunology</a></li><li><a href="https://www.jhsph.edu/departments/population-family-and-reproductive-health/" >Population, Family and Reproductive Health</a></li></ul></li><li><a href="https://www.jhsph.edu/research/" >Research</a> <ul class="dropdown"><li><a href="https://www.jhsph.edu/research/centers-and-institutes/directory/" >Centers &amp; Institutes</a></li><li><a href="https://www.jhsph.edu/faculty/research/map" >Global Projects</a></li><li><a href="https://www.jhsph.edu/faculty/directory" >Faculty Directory</a></li><li><a href="https://www.jhsph.edu/offices-and-services/institutional-review-board/" >Institutional Review Board</a></li><li><a target="_blank" href="https://jhu.pure.elsevier.com/en/" >Pure Research Profiles</a></li><li><a href="https://www.jhsph.edu/research/scibar/" >SCIBAR</a></li></ul></li><li><a href="https://www.jhsph.edu/student-life/" >Student Life</a> <ul class="dropdown"><li><a href="https://calendar.jhsph.edu/" >Events &amp; Activities</a></li><li><a href="https://www.jhsph.edu/student-life/housing/" >Housing</a></li><li><a href="https://www.jhsph.edu/student-life/dining/" >Dining</a></li><li><a href="https://www.jhsph.edu/student-life/fitness-center/" >Fitness Center</a></li><li><a href="https://www.jhsph.edu/student-life/international-students/" >International Students</a></li><li><a href="https://www.jhsph.edu/offices-and-services/career-services/" >Career Services</a></li><li><a href="https://www.jhsph.edu/admissions/visit/" >Visit</a></li><li><a href="https://www.jhsph.edu/student-life/life-in-baltimore/" >Life in Baltimore</a></li><li><a href="https://www.jhsph.edu/offices-and-services/office-of-student-life/" >Office of Student Life</a></li><li><a href="https://www.jhsph.edu/offices-and-services/student-assembly/" >Student Assembly</a></li><li><a href="http://source.jhu.edu/" >SOURCE (Student Outreach Resource Center)</a></li><li><a href="https://www.jhsph.edu/about/school-wide-initiatives/sustainability/" >Sustainability</a></li><li><a href="https://www.jhsph.edu/student-life/transportation/" >Transportation</a></li><li><a href="https://www.jhsph.edu/student-life/convocation/" >Graduation</a></li><li><a href="https://www.jhsph.edu/offices-and-services/student-affairs/index.html" >Office of Student Affairs</a></li></ul></li><li><a href="https://www.jhsph.edu/offices-and-services/practice-and-training/" >Practice &amp; Training</a> <ul class="dropdown"><li><a href="https://www.jhsph.edu/offices-and-services/practice-and-training/school-wide-opportunities/practice-for-faculty/" >Practice for Faculty</a></li><li><a href="https://www.jhsph.edu/offices-and-services/practice-and-training/school-wide-opportunities/practice-for-students/" >Practice for Students</a></li><li><a href="https://www.jhsph.edu/offices-and-services/practice-and-training/school-wide-opportunities/practice-for-professionals/" >Practice for Professionals</a></li><li><a href="https://www.jhsph.edu/academics/continuing-and-executive-education/" >Continuing Education</a></li><li><a href="https://www.jhsph.edu/offices-and-services/practice-and-training/contact.html" >Contact Us</a></li><li><a href="https://www.jhsph.edu/academics/online-learning-and-courses/" >Online Trainings</a></li><li><a href="https://www.jhsph.edu/academics/graduate-training-programs-in-clinical-investigation/" >Graduate Training Programs in Clinical Investigation</a></li><li><a href="https://www.jhsph.edu/research/centers-and-institutes/mid-atlantic-public-health-training-center/" >Mid‑Atlantic&#160;Regional Public Health Training&#160;Center</a></li></ul></li><li class="current"><a href="https://www.jhsph.edu/news/" >News</a> <ul class="dropdown"><li><a href="https://www.jhsph.edu/news/about-us/" >About Us</a></li><li><a href="https://magazine.jhsph.edu/" >Hopkins Bloomberg Magazine</a></li><li><a href="https://www.jhsph.edu/news/news-releases/" >News Releases</a></li><li><a href="https://www.jhsph.edu/news/stories/" >Stories</a></li><li><a href="https://www.jhsph.edu/news/social-media-channels/" >Social Media</a></li></ul></li><li><a href="https://www.jhsph.edu/giving/" >Giving</a> <ul class="dropdown"><li><a href="https://www.jhsph.edu/giving/how-to-give/" >Make a Gift</a></li><li><a href="https://www.jhsph.edu/giving/how-your-gift-helps/" >How Your Gift Helps</a></li><li><a href="https://www.jhsph.edu/giving/donor-impact/" >Donor Impact</a></li><li><a href="https://www.jhsph.edu/giving/doctoral-funding/" >Doctoral Funding</a></li><li><a href="https://www.jhsph.edu/giving/contact-us/" >Contact Us</a></li><li><a href="https://www.jhsph.edu/giving/faqs/" >FAQs</a></li></ul></li></ul></div><!-- skip navigation removed from included pages --><div class="main-nav-search"><!-- BEGIN MOD SITESEARCHGOOGLE -->
	<div id="mod-SSG">
		

		<script>
			(function() {
				var cx = '011694859630777207244:roxdrr6na0e';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			})();
		</script>

		

			<gcse:searchbox-only resultsUrl="https://www.jhsph.edu/search/results.html"></gcse:searchbox-only>

		
	</div>
	<!-- END MOD SITESEARCHGOOGLE --></div></div></div><div class="container"><div id="header"><a class="branding" title="Johns Hopkins Bloomberg School of Public Health" href="https://www.jhsph.edu/" >Johns Hopkins Bloomberg School of Public Health</a> <div class="right"><p>Protecting Health, Saving Lives—<em>Millions at a Time</em></p></div></div></div></div><div class="container" id="page"><div class="siteTitle"><!-- skip navigation removed from included pages --><h4><a title="News" href="https://www.jhsph.edu/news/" >News</a></h4></div><div id="sidebar"><div class='subnav1'>
<ul>
<li class="navitemFirst">
<a href='https://www.jhsph.edu/news/about-us/'>About Us</a>
</li>
<li class="navitem2 activenavpath">
<a href='https://www.jhsph.edu/news/news-releases/'>News Releases</a>

<ul>
<li class="navitemFirst">
<a href='https://www.jhsph.edu/news/news-releases/2018/'>2018</a>
</li>
<li class="navitem2">
<a href='https://www.jhsph.edu/news/news-releases/2017/'>2017</a>
</li>
<li class="navitem3">
<a href='https://www.jhsph.edu/news/news-releases/2016/'>2016</a>
</li>
<li class="navitem4">
<a href='https://www.jhsph.edu/news/news-releases/2015/'>2015</a>
</li>
<li class="navitem5">
<a href='https://www.jhsph.edu/news/news-releases/2014/'>2014</a>
</li>
<li class="navitem6">
<a href='https://www.jhsph.edu/news/news-releases/2013/'>2013</a>
</li>
<li class="navitem7">
<a href='https://www.jhsph.edu/news/news-releases/2012/'>2012</a>
</li>
<li class="navitem8">
<a href='https://www.jhsph.edu/news/news-releases/2011/'>2011</a>
</li>
<li class="navitem9">
<a href='https://www.jhsph.edu/news/news-releases/2010/'>2010</a>
</li>
<li class="navitem10">
<a href='https://www.jhsph.edu/news/news-releases/2009/'>2009</a>
</li>
<li class="navitem11">
<a href='https://www.jhsph.edu/news/news-releases/2008/'>2008</a>
</li>
<li class="navitem12">
<a href='https://www.jhsph.edu/news/news-releases/2007/'>2007</a>
</li>
<li class="navitem13">
<a href='https://www.jhsph.edu/news/news-releases/2006/'>2006</a>
</li>
<li class="navitem14">
<a href='https://www.jhsph.edu/news/news-releases/2005/'>2005</a>
</li>
<li class="navitem15">
<a href='https://www.jhsph.edu/news/news-releases/2004/'>2004</a>
</li>
<li class="navitem16">
<a href='https://www.jhsph.edu/news/news-releases/2003/'>2003</a>
</li>
<li class="navitem17">
<a href='https://www.jhsph.edu/news/news-releases/2002/'>2002</a>
</li>
<li class="navitem18">
<a href='https://www.jhsph.edu/news/news-releases/2001/'>2001</a>
</li>
<li class="navitem19">
<a href='https://www.jhsph.edu/news/news-releases/2000/'>2000</a>
</li>
<li class="navitemLast">
<a href='https://www.jhsph.edu/news/news-releases/1999/'>1999</a>
</li>
</ul>
</li>
<li class="navitem3">
<a href='https://www.jhsph.edu/news/stories/'>Stories</a>
</li>
<li class="navitemLast">
<a href='https://www.jhsph.edu/news/social-media-channels/'>Social Media Channels</a>
</li>
</ul>
</div><!-- skip navigation removed from included pages --><div id="Magazine_Callout"><div class="callout"><a target="_blank" onclick="window.open('https://www.youtube.com/user/JohnsHopkinsSPH', '_blank', 'toolbar=no,menubar=no,location=no,scrollbars=yes,resizable=yes'); return false;"  href="https://www.youtube.com/user/JohnsHopkinsSPH" ><img src="/sebin/n/v/icon-callout-video-1x.png" alt="Johns Hopkins Public Health Magazine" border="0" height="100" hspace="0" vspace="0" width="100" /></a> <h3><a target="_blank" onclick="window.open('https://www.youtube.com/user/JohnsHopkinsSPH', '_blank', 'toolbar=no,menubar=no,location=no,scrollbars=yes,resizable=yes'); return false;"  href="https://www.youtube.com/user/JohnsHopkinsSPH" >Johns Hopkins<br />Public Health Videos</a></h3><a class="more" target="_blank" onclick="window.open('https://www.youtube.com/user/JohnsHopkinsSPH', '_blank', 'toolbar=no,menubar=no,location=no,scrollbars=yes,resizable=yes'); return false;"  href="https://www.youtube.com/user/JohnsHopkinsSPH" >Watch Now</a></div><hr /></div><!-- skip navigation removed from included pages --><div class="callout" id="Practice_Callout"><h3><a title="Public Health Practice &amp; Training" href="https://www.jhsph.edu/offices-and-services/practice-and-training/" >Public Health Practice &amp; Training</a></h3><a class="more" title="Learn More" href="https://www.jhsph.edu/offices-and-services/practice-and-training/" >Learn More</a></div><hr /><!-- skip navigation removed from included pages --><div id="Magazine_Callout"><div class="callout"><a href="https://magazine.jhsph.edu/" ><img src="/sebin/p/m/magazine-callout.png" alt="Hopkins Bloomberg Public Health Magazine" /></a> <h3><a class="allow-orphan" href="https://magazine.jhsph.edu/" >Hopkins Bloomberg Public Health Magazine</a></h3><p>Latest Issue Now Available</p><a class="more" href="https://magazine.jhsph.edu/" >Read More</a> or <a class="more" href="https://magazine.jhsph.edu/subscribe/" >Subscribe</a></div><hr /></div></div><div class="content"><div id="breadcrumb"><span class=""><a class="breadcrumb breadcrumb-first" href="https://www.jhsph.edu/">Home</a>&nbsp;&gt;&nbsp;<a class="breadcrumb" href="https://www.jhsph.edu/news/">News</a>&nbsp;&gt;&nbsp;<a class="breadcrumb" href="https://www.jhsph.edu/news/news-releases/">News Releases</a>&nbsp;&gt;&nbsp;<span class="breadcrumb">2019</span>&nbsp;&gt;&nbsp;<a class="breadcrumb breadcrumb-last" href="https://www.jhsph.edu/news/news-releases/2019/survey-majority-of-voters-surveyed-support-greater-oversight-of-industrial-animal-farms.html">Survey: Majority of Voters Surveyed Support Greater Oversight of Industrial Animal Farms</a></span></div><div><a name="Skip"></a></div><p>December 10, 2019</p><h1>Survey: Majority of Voters Surveyed Support Greater Oversight of Industrial Animal Farms</h1><h2>A new poll finds Americans are concerned about the negative impacts caused by industrial farming practices</h2><p>A new survey released by the Johns Hopkins Center for a Livable Future finds that the majority of registered voters support greater oversight of industrial animal farms. The Center for a Livable Future is based at the Johns Hopkins Bloomberg School of Public Health.<br /><br />The survey is thought to be the first-ever <a href="https://clf.jhsph.edu/sites/default/files/2019-12/CAFO-moratorium-survey-results.pdf" >national poll</a> measuring likely U.S. voters’ attitudes toward industrial animal farms, referred to as Concentrated Animal Feeding Operations (CAFOs). These large-scale operations house thousands of animals being raised for food consumption. The animals are packed into structures where their movements are restricted, and they are typically not allowed outside. In addition, CAFOs produce large amounts of hazardous waste that pollutes water and air, leading to a range of negative impacts on human health. They also often treat animals with antibiotics that then enter human food supplies which can also have negative health impacts by contributing to growing antibiotic resistance in humans.<br /><br />The survey was fielded in October 2019 and drew from responses from 1,000 randomly selected registered U.S. voters nationally, as well as 400 additional registered voters in Iowa and 400 in North Carolina. Respondents included voters of different party affiliation, gender, race, and age. The survey was conducted via landline and cell phone.<br /><br />To develop the poll, the Center for a Livable Future worked with Greenberg Quinlan Rosner (GQR), a nationwide public opinion research company. Among survey respondents, there was significant concern with the negative health and environmental impacts caused by CAFOs, as well as support for greater government oversight of CAFOs.<br /><br />Key findings from the poll of likely U.S. voters include:</p><ul><li>A majority of national respondents (57 percent) support greater oversight of existing industrial animal farms. In addition, 43 percent of those surveyed say they favor a national ban on the creation of new CAFOs, compared to only 38 percent who oppose such a ban.</li><li>More than 8 out of 10 surveyed expressed concern about air and water pollution, worker safety, and health problems caused by CAFOs.</li><li>When informed of the widespread use of antibiotics on CAFOs, which contributes to growing antibiotic resistance in people, 85 percent were either very or somewhat concerned.</li><li>Nearly 70 percent are troubled that these problems disproportionately impact low-income communities and communities of color. And 78 percent are concerned that CAFOs continue to receive billions in taxpayer subsidies.</li><li>A majority of national respondents (54 percent) think the government should do more to solve problems and meet the needs of people.</li></ul><p>“These poll results indicate that Americans want safer, more sustainable food animal production methods that work for local communities,” says Bob Martin, director of the Food System Policy Program at the Johns Hopkins Center for a Livable Future and a faculty member with the Bloomberg School’s Department of Environmental Health and Engineering. “They are concerned about the impact of CAFOs on human health, water and air, and the environment, and they want government officials to take decisive action to curb these impacts.”<br /><br />The national poll includes state-specific results for North Carolina and Iowa, two of the states with high concentrations of CAFO facilities. In North Carolina, the state legislature banned the construction of new CAFOs in 2007 and mandated stricter rules for existing CAFOs. The findings show that support for the 2007 ban remains strong, and that many voters support additional actions to alleviate the impact of CAFOs on local families and communities.</p><ul><li>Fifty-seven percent of voters surveyed say they favor the state’s current ban on new CAFOs and only 27 percent oppose the ban.</li><li>Even with the ban on new CAFOs, 45 percent believe industrial animal farms are still contributing to air pollution in the state. More than half remain concerned about water pollution from CAFOs.</li><li>North Carolinians are particularly concerned about CAFOs contributing to the rise of antibiotic-resistant diseases (89 percent), the contamination of rivers with waste (86 percent), waste run-off contributing to algae blooms in waterways used for swimming and drinking (88 percent), and nearby workers and communities that suffer health impacts of unsafe levels of toxic gases and dust (86 percent).</li></ul><p>Iowa produces 23 million hogs, making it a top state for large, industrial hog operations. Results of the poll indicate that Iowans are ready to see state-level action to make sure that food production is safe and sustainable for the long haul. Last year, a proposal was put forward in the Iowa legislature to increase oversight of CAFOs and place a moratorium on new CAFOs and the expansion of existing CAFOs.</p><ul><li>Sixty-three percent of Iowans think the state legislature should pass a proposal banning construction of new CAFOs and expansion of existing CAFOs. Three out of four also want to raise environmental standards for CAFOs to protect water and air quality and safeguard nearby communities.</li><li>Of Iowans surveyed, 56 percent say industrial animal farms focus more on profits than public health.</li><li>One in three say they are worried about health impacts for Iowans across the board. Eight in ten are concerned about the threat of contaminated water and air to CAFO workers and nearby communities.</li></ul><p>The release of this poll comes on the heels of the American Public Health Association’s approval of a <a href="https://clf.jhsph.edu/about-us/news/news-2019/nations-leading-public-health-organization-urges-halt-all-new-and-expanding" >policy statement</a> calling for a ban on both new CAFOs and the expansion of existing CAFOs.<br /><br />More than 90 percent of all livestock raised in the U.S. are confined to CAFOs, and the operations produce half the country’s animal waste and represent a major threat to public health. Hazardous waste from CAFOs contaminates drinking water and air with chemicals that cause disease, birth defects, respiratory problems, and cancer for workers and nearby communities. In addition, 80 percent of the nation’s antibiotics are used on animals, whether they are sick or not, meaning that CAFOs contribute to the looming antibiotic-resistance crisis.<br /><br />The poll was funded by the Columbus Foundation.</p><p>View full results from the poll <a href="https://clf.jhsph.edu/sites/default/files/2019-12/CAFO-moratorium-survey-results.pdf" >here</a>.</p><p align="center" style="text-align: center;"># # #</p><p>Media contacts:&#160;Natalie Wood-Wright at (410) 223-1683 or&#160;<u><a title="mailto:nwoodwr1@jhu.edu" href="mailto:nwoodwr1@jhu.edu" >nwoodwr1@jhu.edu</a></u>&#160;and Barbara Benham at (410) 614-6029 or&#160;<u><a title="mailto:bbenham1@jhu.edu" href="mailto:bbenham1@jhu.edu" >bbenham1@jhu.edu</a>.</u></p><p align="center" style="text-align: center;">&#160;</p></div></div><!-- skip navigation removed from included pages --><div id="footer"><div class="container"><p class="address"><strong>Johns Hopkins Bloomberg School of Public Health</strong><br />615 N. Wolfe Street, Baltimore, MD 21205</p><div class="linkset quicklinks"><a href="https://www.jhsph.edu/about/contact-us/" >Contact Us</a> <a href="https://www.jhsph.edu/about/directions-and-maps/directions.html" >Directions &amp; Maps</a> <a href="https://www.jhsph.edu/calendars/" >Calendars</a> <a href="https://www.jhsph.edu/offices-and-services/" >Offices &amp;<br />Services</a> <a href="https://www.jhsph.edu/academics/online-learning-and-courses/" >Online Learning &amp;<br />Courses</a> <a class="fc" href="https://www.jhsph.edu/about/careers/" >Careers</a> <a class="bottom fc" href="https://www.jhsph.edu/about/school-at-a-glance/accreditation/" >Accreditation</a> <a class="bottom fc" href="https://www.jhsph.edu/resources/web-policies.html" >Web Policies</a> <a class="bottom fc" href="https://webhelp.jhsph.edu/support/tickets/new" >Feedback</a></div><div class="linkset gateways"><a href="https://www.jhsph.edu/alumni/" >JHSPH Alumni</a> <a href="https://my.jhsph.edu/" >My JHSPH</a> <a href="https://courseplus.jhu.edu" >CoursePlus</a> <a href="https://sis.jhu.edu/" >Student Information System (SIS)</a> <a href="https://my.jh.edu/" >My JHU</a></div><div class="linkset social"><a class="facebook" href="https://www.facebook.com/JohnsHopkinsSPH" >Like Us on Facebook</a> <a class="twitter" href="https://twitter.com/JohnsHopkinsSPH" >Follow Us on Twitter</a> <a class="youtube" href="https://www.youtube.com/user/JohnsHopkinsSPH" >Watch Videos on YouTube</a> <a class="instagram" href="https://www.instagram.com/johnshopkinssph/" >Follow us on Instagram</a> <a class="linkedin" href="https://www.linkedin.com/school/johns-hopkins-bloomberg-school-of-public-health/" >Connect with LinkedIn</a></div><a class="branding" href="https://www.jhu.edu/" >Johns Hopkins University</a></div></div><div class="hidden"><script>
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
				ga('create', 'UA-2576482-2', 'auto');
				ga('send', 'pageview');
			</script>
		
			<script>
			    adroll_adv_id = "MCRRPCKRXNHYHC6QU45VGE";
			    adroll_pix_id = "INIO4WDUPRHLROY45XGBJ2";
			</script>
			<script src="https://s.adroll.com/j/roundtrip.js" async="true" crossorigin="anonymous"></script>
		
			<div id="ttdUniversalPixelTaga5e98512700642bab3d7732d9291c751" style="display:none">
				<script src="https://js.adsrvr.org/up_loader.1.1.0.js" type="text/javascript" async="true"></script>
				<script type="text/javascript">
					(function(global) {
						if (typeof TTDUniversalPixelApi === 'function') {
							var universalPixelApi = new TTDUniversalPixelApi();
							universalPixelApi.init("das0vmi", ["sftcw3a"], "https://insight.adsrvr.org/track/up", "ttdUniversalPixelTaga5e98512700642bab3d7732d9291c751");
						}
					})(this);
				</script>
			</div></div><script type='text/javascript' src='/sebin/z/r/global.min.js'></script> 
</body>
</html>
