<!DOCTYPE html>
<html lang="en">

<head>
<meta charset="utf-8" />
<title>Following Nepal's Devastating 2015 Earthquake, Crisis in Childhood Malnutrition Averted - 2019 - News Releases - News - Johns Hopkins Bloomberg School of Public Health</title>
<meta name="author" content="Joshua Aspril" />
<meta name="keywords" content="bloomberg school of public health, school of public health, johns hopkins, departments, academics, research, centers, admissions, preparedness" />
<meta name="generator" content="SiteExecutive v2015" />
<meta name="description" content="Despite widespread destruction, including severe agricultural-related losses caused by the 2015 earthquake in Nepal, child nutrition remained stable in the hardest hit areas, a new study finds." />
<meta name="date" content="2019-01-09T11:18:42-05:00" />
<meta name="title" content="Following Nepal's Devastating 2015 Earthquake, Crisis in Childhood Malnutrition Averted - 2019 - News Releases - News - Johns Hopkins Bloomberg School of Public Health" /> 
<link rel="canonical" href="https://www.jhsph.edu/news/news-releases/2019/following-nepals-devastating-2015-earthquake-crisis-in-childhood-malnutrition-averted.html"/> 
	<link id="csspage" rel="stylesheet" type="text/css" media="all" href="/se/styles/out/3A51AA7ED123D374C42807039955FE66.css"/> <link rel='alternate' type='application/rss+xml' title='Public Health News - News Releases - 2019' href='http://www.jhsph.edu/sebin/o/h/public_health_news_-_news_releases_-_2019.xml' />
<link rel='alternate' type='application/rss+xml' title='Public Health News Headlines from Johns Hopkins' href='http://www.jhsph.edu/sebin/m/q/public_health_news_headlines_from_johns_hopkins.xml' /> 
<script type='text/javascript' src='/se/util/setracker.cfm'></script>

	
	<!-- template head text -->
	<script type="text/javascript" src="https://use.typekit.com/rud8eie.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>

<link rel="stylesheet" href="/sebin/h/q/_master.min.css" />
		
<!--[if LTE IE 8]>
	<link rel="stylesheet" href="/sebin/t/i/ie.css" type="text/css" media="all" />
	<script src="/sebin/j/f/library.ie.js"></script>
<![endif]-->

<!--[if IE 8]>
	<style>#main_nav li a { padding:12px 11px !important}</style>
<![endif]-->

<!--[if LTE IE 7]>
	<style>#main_nav li a { padding:12px 8px !important}</style>
<![endif]-->

<!--[if LTE IE 6]>
<script src="/bin/n/x/png.js"></script>
	<script>DD_belatedPNG.fix('.fix_png, .button, #header a, #main_nav form .buttonInput input, #feature .social a, #feature menu span, #feature .date, #footer .quicklinks a, #footer .gateways, #footer .social, #footer .social a, #twitter_stream .arrow em, #twitter_stream .action span, #sidebar img, .triplets .overlay, .feature_small menu span, .callout_contact a, .callout_contact span, .callout_social a, .callout_social span, .quote_cited, .callout_collar .arrow, .photo_gallery .arrow, .photo_gallery .thumbnails .toggle, .new_slideshowT_option a, div.new_slideshowF_module .linkContent a');</script>
<![endif]-->

<style>
/* News */
.feedDetails h1,
.feedDetails .description,
.feedItems .description,
.feedItems .itemURL {display:none}
.content ol.feedItems { padding:0; margin:24px 0; }
.content ol.feedItems li { list-style:none; margin:0 0 18px; }
</style>
	<!-- page head text -->
	
	<!-- end page head text -->

<!-- BEGIN HTML HEAD INJECT - responsive meta + library.js -->
<!-- This needs to be first. -->
<meta name='viewport' content='width=device-width, initial-scale=1'>
<!-- jQuery and related libraries -->
<script type="text/javascript" src="/sebin/h/z/library.js"></script>
<!-- END HTML HEAD INJECT - responsive meta + library.js -->

				<link href="/custom/mod_siteSearchGoogle/css/mod-siteSearchGoogle.css" rel="stylesheet">
			<meta name="author" content="JH Bloomberg School of Public Health"><meta property="og:site_name" content="Johns Hopkins Bloomberg School of Public Health"><meta property="og:url" content="https://www.jhsph.edu/news/news-releases/2019/following-nepals-devastating-2015-earthquake-crisis-in-childhood-malnutrition-averted.html"><meta property="og:type" content="website"><meta property="og:title" content="Following Nepal's Devastating 2015 Earthquake, Crisis in Childhood Malnutrition Averted"><meta property="og:locale" content="en_US"><meta property="og:description" content="Despite widespread destruction, including severe agricultural-related losses caused by the 2015 earthquake in Nepal, child nutrition remained stable in the hardest hit areas, a new study finds."><meta property="fb:app_id" content="833238036762815"><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '1045309782188234'); fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1045309782188234&ev=PageView&noscript=1"></noscript><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@johnshopkinssph"><meta name="twitter:title" content="Following Nepal's Devastating 2015 Earthquake, Crisis in Childhood Mal"><meta name="twitter:url" content="https://www.jhsph.edu/news/news-releases/2019/following-nepals-devastating-2015-earthquake-crisis-in-childhood-malnutrition-averted.html"><meta name="twitter:description" content="Despite widespread destruction, including severe agricultural-related losses caused by the 2015 earthquake in Nepal, child nutrition remained stable in the hardest hit areas, a new study finds."><meta property="og:image" content="https://www.jhsph.edu/custom/mod_webstats/_images/4.jpg"><meta name="twitter:image" content="https://www.jhsph.edu/custom/mod_webstats/_images/4.jpg">
<!-- BEGIN HTML HEAD INJECT - responsive css -->
<!-- This needs to be last. -->
<link rel='stylesheet' href='/sebin/l/g/responsive.min.css'>
<!-- END HTML HEAD INJECT - responsive css -->
</head>

<body>
	<div style="position:absolute;left:-10000px;top:auto;width:1px;height:1px;overflow:hidden;"><a href="#Skip" title="Skip Navigation, Go To Main Body Content">Skip Navigation</a></div><div id="paint_bucket"><div class="fix_png" id="main_nav"><div class="container"><!-- skip navigation removed from included pages --><div><ul class="group"><li><a href="https://www.jhsph.edu/about/" >About</a> <ul class="dropdown"><li><a href="https://www.jhsph.edu/about/what-is-public-health/" >What is Public Health</a></li><li><a href="https://www.jhsph.edu/about/school-at-a-glance/" >School At a Glance</a></li><li><a href="https://www.jhsph.edu/about/dean-mackenzie/" >Dean&#160;MacKenzie</a></li><li><a href="https://www.jhsph.edu/about/history/" >History</a></li><li><a href="https://www.jhsph.edu/about/bloomberg-american-health-initiative/index.html" >Bloomberg American Health Initiative</a></li><li><a href="https://www.jhsph.edu/about/school-wide-initiatives/" >School-Wide Initiatives</a></li><li><a href="https://www.jhsph.edu/about/honors-and-awards/" >Honors &amp; Awards</a></li><li><a href="https://www.jhsph.edu/about/strategic-plan/" >Strategic Plan</a></li></ul></li><li><a href="https://www.jhsph.edu/academics/" >Academics</a> <ul class="dropdown"><li><a href="https://www.jhsph.edu/academics/degree-programs/" >Degree Programs</a></li><li><a href="https://www.jhsph.edu/academics/certificate-programs/" >Certificate Programs</a></li><li><a href="https://www.jhsph.edu/academics/continuing-and-executive-education/" >Continuing &amp; Executive Education</a></li><li><a href="https://www.jhsph.edu/academics/online-learning-and-courses/" >Online Learning &amp; Courses</a></li><li><a href="http://ocw.jhsph.edu/" >OpenCourseWare</a></li><li><a href="https://www.jhsph.edu/academics/residency-programs/" >Residency Programs</a></li><li><a href="https://www.jhsph.edu/academics/postdoctoral-training/" >Postdoctoral Training</a></li><li><a href="https://www.jhsph.edu/courses" >Course Catalog</a></li><li><a href="https://www.jhsph.edu/academics/calendar/" >Academic Calendar</a></li><li><a href="https://www.jhsph.edu/faculty/directory" >Faculty Directory</a></li><li><a href="https://www.jhsph.edu/academics/faculty-recognition/" >Faculty Recognition</a></li><li><a href="https://www.jhsph.edu/academics/lecture-series/" >Lecture Series</a></li><li><a href="https://www.jhsph.edu/offices-and-services/office-of-academic-affairs/" >Office of Academic Affairs</a></li></ul></li><li><a href="https://www.jhsph.edu/admissions/" >Admissions</a> <ul class="dropdown"><li><a href="https://www.jhsph.edu/admissions/how-to-apply/index.html#howtoapply" >How to Apply</a></li><li><a href="https://www.jhsph.edu/admissions/international-applicants/" >International Applicants</a></li><li><a href="https://www.jhsph.edu/admissions/tuition-and-fees/index.html" >Tuition &amp; Fees</a></li><li><a href="https://www.jhsph.edu/offices-and-services/student-affairs/financial-aid/" >Financial Aid</a></li><li><a href="https://www.jhsph.edu/admissions/funding-opportunities" >Funding Opportunities</a></li><li><a href="https://www.jhsph.edu/admissions/funding-resources/" >Funding Resources</a></li><li><a href="https://www.jhsph.edu/admissions/scholarships/" >Scholarships</a></li><li><a href="https://www.jhsph.edu/admissions/visit/" >Visit</a></li><li><a href="https://www.jhsph.edu/admissions/connect-with-current-students/" >Connect with Current Students</a></li><li><a href="https://www.jhsph.edu/faculty/directory" >Connect with Faculty</a></li><li><a href="https://www.jhsph.edu/admissions/meet-jhsph-in-your-area/" >Meet JHSPH in Your Area</a></li><li><a href="https://www.jhsph.edu/admissions/contact-admissions/" >Contact Admissions</a></li></ul></li><li><a href="https://www.jhsph.edu/departments/" >Departments</a> <ul class="dropdown"><li><a href="https://www.jhsph.edu/departments/biochemistry-and-molecular-biology/" >Biochemistry and Molecular Biology</a></li><li><a href="https://www.jhsph.edu/departments/biostatistics/" >Biostatistics</a></li><li><a href="https://ehe.jhu.edu/" >Environmental Health and Engineering</a></li><li><a href="https://www.jhsph.edu/departments/epidemiology/" >Epidemiology</a></li><li><a href="https://www.jhsph.edu/departments/health-behavior-and-society/" >Health, Behavior and Society</a></li><li><a href="https://www.jhsph.edu/departments/health-policy-and-management/" >Health Policy and Management</a></li><li><a href="https://www.jhsph.edu/departments/international-health/" >International Health</a></li><li><a href="https://www.jhsph.edu/departments/mental-health/" >Mental Health</a></li><li><a href="https://www.jhsph.edu/departments/w-harry-feinstone-department-of-molecular-microbiology-and-immunology/" >W. Harry Feinstone Dept of Molecular Microbiology and Immunology</a></li><li><a href="https://www.jhsph.edu/departments/population-family-and-reproductive-health/" >Population, Family and Reproductive Health</a></li></ul></li><li><a href="https://www.jhsph.edu/research/" >Research</a> <ul class="dropdown"><li><a href="https://www.jhsph.edu/research/centers-and-institutes/directory/" >Centers &amp; Institutes</a></li><li><a href="https://www.jhsph.edu/faculty/research/map" >Global Projects</a></li><li><a href="https://www.jhsph.edu/faculty/directory" >Faculty Directory</a></li><li><a target="_blank" href="https://www.fundinginstitutional.com/" >Funding Institutional</a></li><li><a href="https://www.jhsph.edu/offices-and-services/institutional-review-board/" >Institutional Review Board</a></li><li><a target="_blank" href="https://jhu.pure.elsevier.com/en/" >Pure Research Profiles</a></li></ul></li><li><a href="https://www.jhsph.edu/student-life/" >Student Life</a> <ul class="dropdown"><li><a href="http://calendar.jhu.edu/calendar/default.aspx?category=52-0&amp;location=&amp;view=DateTime&amp;range=currentWeek" >Events &amp; Activities</a></li><li><a href="https://www.jhsph.edu/student-life/housing/" >Housing</a></li><li><a href="https://www.jhsph.edu/student-life/dining/" >Dining</a></li><li><a href="https://www.jhsph.edu/student-life/fitness-center/" >Fitness Center</a></li><li><a href="https://www.jhsph.edu/student-life/international-students/" >International Students</a></li><li><a href="https://www.jhsph.edu/offices-and-services/career-services/" >Career Services</a></li><li><a href="https://www.jhsph.edu/admissions/visit/" >Visit</a></li><li><a href="https://www.jhsph.edu/student-life/life-in-baltimore/" >Life in Baltimore</a></li><li><a href="https://www.jhsph.edu/offices-and-services/office-of-student-life/" >Office of Student Life</a></li><li><a href="https://www.jhsph.edu/offices-and-services/student-assembly/" >Student Assembly</a></li><li><a href="http://source.jhu.edu/" >SOURCE (Student Outreach Resource Center)</a></li><li><a href="https://www.jhsph.edu/about/school-wide-initiatives/sustainability/" >Sustainability</a></li><li><a href="https://www.jhsph.edu/student-life/transportation/" >Transportation</a></li><li><a href="https://www.jhsph.edu/student-life/convocation/" >Graduation</a></li><li><a href="https://www.jhsph.edu/offices-and-services/student-affairs/index.html" >Office of Student Affairs</a></li></ul></li><li><a href="https://www.jhsph.edu/offices-and-services/practice-and-training/" >Practice &amp; Training</a> <ul class="dropdown"><li><a href="https://www.jhsph.edu/offices-and-services/practice-and-training/school-wide-opportunities/practice-for-faculty/" >Practice for Faculty</a></li><li><a href="https://www.jhsph.edu/offices-and-services/practice-and-training/school-wide-opportunities/practice-for-students/" >Practice for Students</a></li><li><a href="https://www.jhsph.edu/offices-and-services/practice-and-training/school-wide-opportunities/practice-for-professionals/" >Practice for Professionals</a></li><li><a href="https://www.jhsph.edu/academics/continuing-and-executive-education/" >Continuing Education</a></li><li><a href="https://www.jhsph.edu/offices-and-services/practice-and-training/contact.html" >Contact Us</a></li><li><a href="https://www.jhsph.edu/academics/online-learning-and-courses/" >Online Trainings</a></li><li><a href="https://www.jhsph.edu/academics/graduate-training-programs-in-clinical-investigation/" >Graduate Training Programs in Clinical Investigation</a></li><li><a href="https://www.jhsph.edu/research/centers-and-institutes/mid-atlantic-public-health-training-center/" >Mid‑Atlantic&#160;Regional Public Health Training&#160;Center</a></li></ul></li><li class="current"><a href="https://www.jhsph.edu/news/" >News</a> <ul class="dropdown"><li><a href="https://www.jhsph.edu/news/about-us/" >About Us</a></li><li><a href="https://www.jhsph.edu/news/news-releases/" >News Releases</a></li><li><a href="https://www.jhsph.edu/news/stories/" >Stories</a></li><li><a href="https://www.jhsph.edu/news/social-media-channels/" >Social Media</a></li></ul></li><li><a href="https://www.jhsph.edu/giving/" >Giving</a> <ul class="dropdown"><li><a href="https://www.jhsph.edu/giving/how-to-give/" >Make a Gift</a></li><li><a href="https://www.jhsph.edu/giving/how-your-gift-helps/" >How Your Gift Helps</a></li><li><a href="https://www.jhsph.edu/giving/donor-impact/" >Donor Stories</a></li><li><a href="https://www.jhsph.edu/giving/rising-to-the-challenge/" >Rising to the Challenge</a></li><li><a href="https://www.jhsph.edu/giving/contact-us/" >Contact Us</a></li><li><a href="https://www.jhsph.edu/giving/faqs/" >FAQs</a></li></ul></li></ul></div><!-- skip navigation removed from included pages --><div class="main-nav-search"><!-- BEGIN MOD SITESEARCHGOOGLE -->
	<div id="mod-SSG">
		

		<script>
			(function() {
				var cx = '011694859630777207244:roxdrr6na0e';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			})();
		</script>

		

			<gcse:searchbox-only resultsUrl="https://www.jhsph.edu/search-results/index.html"></gcse:searchbox-only>

		
	</div>
	<!-- END MOD SITESEARCHGOOGLE --></div></div></div><div class="container"><div id="header"><a class="branding" title="Johns Hopkins Bloomberg School of Public Health" href="https://www.jhsph.edu/" >Johns Hopkins Bloomberg School of Public Health</a> <div class="right"><p>Protecting Health, Saving Lives—<em>Millions at a Time</em></p></div></div></div></div><div class="container" id="page"><div class="siteTitle"><!-- skip navigation removed from included pages --><h4><a title="News" href="https://www.jhsph.edu/news/" >News</a></h4></div><div id="sidebar"><div class='subnav1'>
<ul>
<li class="navitemFirst">
<a href='https://www.jhsph.edu/news/about-us/' title='About Us'>About Us</a>
</li>
<li class="navitem2 activenavpath">
<a href='https://www.jhsph.edu/news/news-releases/' title='News Releases'>News Releases</a>

<ul>
<li class="navitemFirst">
<a href='https://www.jhsph.edu/news/news-releases/2018/' title='2018'>2018</a>
</li>
<li class="navitem2">
<a href='https://www.jhsph.edu/news/news-releases/2017/' title='2017'>2017</a>
</li>
<li class="navitem3">
<a href='https://www.jhsph.edu/news/news-releases/2016/' title='2016'>2016</a>
</li>
<li class="navitem4">
<a href='https://www.jhsph.edu/news/news-releases/2015/' title='2015'>2015</a>
</li>
<li class="navitem5">
<a href='https://www.jhsph.edu/news/news-releases/2014/' title='2014'>2014</a>
</li>
<li class="navitem6">
<a href='https://www.jhsph.edu/news/news-releases/2013/' title='2013'>2013</a>
</li>
<li class="navitem7">
<a href='https://www.jhsph.edu/news/news-releases/2012/' title='2012'>2012</a>
</li>
<li class="navitem8">
<a href='https://www.jhsph.edu/news/news-releases/2011/' title='2011'>2011</a>
</li>
<li class="navitem9">
<a href='https://www.jhsph.edu/news/news-releases/2010/' title='2010'>2010</a>
</li>
<li class="navitem10">
<a href='https://www.jhsph.edu/news/news-releases/2009/' title='2009'>2009</a>
</li>
<li class="navitem11">
<a href='https://www.jhsph.edu/news/news-releases/2008/' title='2008'>2008</a>
</li>
<li class="navitem12">
<a href='https://www.jhsph.edu/news/news-releases/2007/' title='2007'>2007</a>
</li>
<li class="navitem13">
<a href='https://www.jhsph.edu/news/news-releases/2006/' title='2006'>2006</a>
</li>
<li class="navitem14">
<a href='https://www.jhsph.edu/news/news-releases/2005/' title='2005'>2005</a>
</li>
<li class="navitem15">
<a href='https://www.jhsph.edu/news/news-releases/2004/' title='2004'>2004</a>
</li>
<li class="navitem16">
<a href='https://www.jhsph.edu/news/news-releases/2003/' title='2003'>2003</a>
</li>
<li class="navitem17">
<a href='https://www.jhsph.edu/news/news-releases/2002/' title='2002'>2002</a>
</li>
<li class="navitem18">
<a href='https://www.jhsph.edu/news/news-releases/2001/' title='2001'>2001</a>
</li>
<li class="navitem19">
<a href='https://www.jhsph.edu/news/news-releases/2000/' title='2000'>2000</a>
</li>
<li class="navitemLast">
<a href='https://www.jhsph.edu/news/news-releases/1999/' title='1999'>1999</a>
</li>
</ul>
</li>
<li class="navitem3">
<a href='https://www.jhsph.edu/news/stories/' title='Stories'>Stories</a>
</li>
<li class="navitemLast">
<a href='https://www.jhsph.edu/news/social-media-channels/' title='Social Media Channels'>Social Media Channels</a>
</li>
</ul>
</div><!-- skip navigation removed from included pages --><div id="Magazine_Callout"><div class="callout"><a target="_blank" onclick="window.open('https://www.youtube.com/user/JohnsHopkinsSPH', '_blank', 'toolbar=no,menubar=no,location=no,scrollbars=yes,resizable=yes'); return false;"  href="https://www.youtube.com/user/JohnsHopkinsSPH" ><img src="/sebin/n/v/icon-callout-video-1x.png" alt="Johns Hopkins Public Health Magazine" border="0" height="100" hspace="0" vspace="0" width="100" /></a> <h3><a target="_blank" onclick="window.open('https://www.youtube.com/user/JohnsHopkinsSPH', '_blank', 'toolbar=no,menubar=no,location=no,scrollbars=yes,resizable=yes'); return false;"  href="https://www.youtube.com/user/JohnsHopkinsSPH" >Johns Hopkins<br />Public Health Videos</a></h3><a class="more" target="_blank" onclick="window.open('https://www.youtube.com/user/JohnsHopkinsSPH', '_blank', 'toolbar=no,menubar=no,location=no,scrollbars=yes,resizable=yes'); return false;"  href="https://www.youtube.com/user/JohnsHopkinsSPH" >Watch Now</a></div><hr /></div><!-- skip navigation removed from included pages --><div id="Magazine_Callout"><div class="callout"><a href="https://magazine.jhsph.edu/" ><img src="/sebin/p/m/magazine-callout.png" alt="Hopkins Bloomberg Public Health Magazine" /></a> <h3><a class="allow-orphan" href="https://magazine.jhsph.edu/" >Hopkins Bloomberg Public Health Magazine</a></h3><p>Fall 2018</p><a class="more" href="https://magazine.jhsph.edu/" >Read More</a> <span class="divider" id="divider">or</span> <a class="more" href="https://magazine.jhsph.edu/subscribe/" >Subscribe</a></div><hr /></div></div><div class="content"><div id="breadcrumb"><span class=""><a class="breadcrumb breadcrumb-first" href="https://www.jhsph.edu/">Home</a>&nbsp;&gt;&nbsp;<a class="breadcrumb" href="https://www.jhsph.edu/news/">News</a>&nbsp;&gt;&nbsp;<a class="breadcrumb" href="https://www.jhsph.edu/news/news-releases/">News Releases</a>&nbsp;&gt;&nbsp;<span class="breadcrumb">2019</span>&nbsp;&gt;&nbsp;<a class="breadcrumb breadcrumb-last" href="https://www.jhsph.edu/news/news-releases/2019/following-nepals-devastating-2015-earthquake-crisis-in-childhood-malnutrition-averted.html">Following Nepal's Devastating 2015 Earthquake, Crisis in Childhood Malnutrition Averted</a></span></div><div><a name="Skip"></a></div><p>January 9, 2019</p><h1>Following Nepal's Devastating 2015 Earthquake, Crisis in Childhood Malnutrition Averted</h1><h2>Possible reasons include outpouring of aid, existing aid programs and relief efforts that kept child nutrition levels stable, despite post-earthquake risk for rise in childhood malnutrition</h2><p>Despite widespread destruction, including severe agricultural-related losses caused by the 2015 earthquake in Nepal, child nutrition remained stable in the hardest hit areas, a new study finds.</p><p>A team of researchers from the Johns Hopkins Bloomberg School of Public Health and Tufts University found that indicators of childhood malnutrition improved or remained stable a year after the earthquake hit.</p><p>The study, published in November by <em>PLOS One,</em> also found that household food insecurity decreased significantly over the same period.</p><p>The 2015 earthquake in Nepal caused over $7.1 billion in losses to infrastructure and economic production and killed nearly 9,000 people and injured nearly 22,000. Extensive losses related to food production and delivery raised concerns that childhood undernutrition could worsen. To prevent this, substantial humanitarian relief efforts were spearheaded by the government of Nepal, the United Nations and NGOs.</p><p>“Our findings raise the question of whether the improved nutrition and food security situation in these areas a year after the earthquake may have been due to the aid pouring into these areas, the ongoing nutrition and agriculture aid programs that were already operating in the area, or the resilience of these communities,” says lead author Andrew Thorne-Lyman, ScD, associate scientist in the Bloomberg School’s Department of International Health. “The most important thing is, according to multiple indicators, a nutrition crisis was averted.”</p><p>For their study, researchers analyzed data from the same hardest-hit districts in Nepal, both in 2014 and 2016. In both years, data were collected from over 900 households and approximately 2,000 women and children.</p><p>The study found that child wasting—a term that describes weight and body-mass loss—declined significantly in the study areas, from 4.5 percent to 2.1 percent. Child wasting is an indicator of a child’s thinness that is often used to evaluate a post-disaster nutrition situation. Children who shows signs of wasting are also at an elevated risk of death. The researchers also found that child stunting—being too short for their age—declined from 23.1 to 21.6 percent in the study period, although the decline was not statistically significant. Stunting is associated with cognitive impairments such as delayed motor development, impaired brain function and poor school performance.</p><p>Food insecurity in the study region decreased significantly from 17.6 percent to 12.4 percent between 2014 and 2016. Food insecurity is broadly defined as not having sufficient access to safe and nutritious foods needed for a healthy life. To assess this, researchers used the <em>Household</em> <em>Food Insecurity Access Scale</em>, which has been tested in multiple international studies, and asks a series of questions reflecting different dimensions of food security including access to food.</p><p>Researchers also asked household members to recall any shocks experienced the previous year, including death of a family member, structural damage to their house and crop and livestock losses. These statistics were compared for 2016 against 2014 data from the same study. As expected, due to the quake, losses were much more severe in 2016 than in 2014. For example, while fewer than 2 percent of households reported damage to their house in 2014, nearly half did so in 2016. Crop and animal loses increased to 20 percent and there were twice as many deaths reported in households in 2016 compared to 2014.</p><p>“While the nutritional well-being of children appears to have been spared, it’s clear from our data that households experienced significant damages and trauma due to the earthquake, including structural damages, crop and animal loss and loss of life. A year later, many were still rebuilding their lives,” said Keith P. West Jr., DrPH, the George G. Graham Professor in International Health at the Bloomberg School and senior author of the study.</p><p>Researchers were able to make before-and-after comparisons in this study because the data are part of a larger project called the Policy and Science for Health, Agriculture and Nutrition (PoSHAN) Community surveys. These surveys are nationally representative and assess household agricultural practices, socioeconomic status, food security, and diet, health, and nutritional status of preschool children and women of reproductive age. Authors of this study limited their analysis to data from PoSHAN districts that the government of Nepal categorized as “earthquake-affected” to focus on the effects of the earthquake.</p><p>“Nutritional resilience in Nepal following the earthquake of 2015” was written by Andrew L. Thorne-Lyman, Angela K. C., Swetha Manohar, Binod Shrestha, Bareng A. S. Nonyane, Sumanta Neupane, Shiva Bhandari, Rolf D. Klemm, Patrick Webb, Keith P. West Jr.</p><p>The study was funded by United States Agency for International Development through the Feed the Future Innovation Lab for Nutrition [USAID grant number AID-OAA-L-1-00005].</p><p align="center"># # #</p><p><span>Media contacts:&#160;Brandon Howard at 410-502-9059&#160;or&#160;</span><a href="mailto:brandonhoward@jhu.edu" >brandonhoward@jhu.edu</a><span>&#160;and Barbara Benham at 410-614-6029 or&#160;</span><a href="mailto:bbenham1@jhu.edu" >bbenham1@jhu.edu</a><span>.</span></p></div></div><!-- skip navigation removed from included pages --><div id="footer"><div class="container"><p class="address"><strong>Johns Hopkins Bloomberg School of Public Health</strong><br />615 N. Wolfe Street, Baltimore, MD 21205</p><div class="linkset quicklinks"><a href="https://www.jhsph.edu/about/contact-us/" >Contact Us</a> <a href="https://www.jhsph.edu/about/directions-and-maps/directions.html" >Directions &amp; Maps</a> <a href="https://www.jhsph.edu/calendars/" >Calendars</a> <a href="https://www.jhsph.edu/offices-and-services/" >Offices &amp;<br />Services</a> <a href="https://www.jhsph.edu/academics/online-learning-and-courses/" >Online Learning &amp;<br />Courses</a> <a class="fc" href="https://www.jhsph.edu/about/careers/" >Careers</a> <a class="bottom fc" href="https://www.jhsph.edu/about/school-at-a-glance/accreditation/" >Accreditation</a> <a class="bottom fc" href="https://www.jhsph.edu/resources/web-policies.html" >Web Policies</a> <a class="bottom fc" href="https://webhelp.jhsph.edu/support/tickets/new" >Feedback</a></div><div class="linkset gateways"><a href="https://www.jhsph.edu/alumni/" >JHSPH Alumni</a> <a href="https://my.jhsph.edu/" >My JHSPH</a> <a href="https://courseplus.jhu.edu" >CoursePlus</a> <a href="https://sis.jhu.edu/" >Student Information System (SIS)</a> <a href="https://my.jh.edu/" >My JHU</a></div><div class="linkset social"><a class="facebook" href="https://www.facebook.com/JohnsHopkinsSPH" >Like Us on Facebook</a> <a class="twitter" href="https://twitter.com/JohnsHopkinsSPH" >Follow Us on Twitter</a> <a class="youtube" href="https://www.youtube.com/user/JohnsHopkinsSPH" >Watch Videos on YouTube</a> <a class="instagram" href="https://www.instagram.com/johnshopkinssph/" >Follow us on Instagram</a> <a class="linkedin" href="https://www.linkedin.com/groups/Johns-Hopkins-Bloomberg-School-Public-4097654" >Connect with LinkedIn</a></div><a class="branding" href="https://www.jhu.edu/" >Johns Hopkins University</a></div></div><div class="hidden"><script>
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
				ga('create', 'UA-2576482-2', 'auto');
				ga('send', 'pageview');
			</script>
		
			<script>
			    adroll_adv_id = "MCRRPCKRXNHYHC6QU45VGE";
			    adroll_pix_id = "INIO4WDUPRHLROY45XGBJ2";
			</script>
			<script src="https://s.adroll.com/j/roundtrip.js" async="true" crossorigin="anonymous"></script>
		
			<div id="ttdUniversalPixelTaga5e98512700642bab3d7732d9291c751" style="display:none">
				<script src="https://js.adsrvr.org/up_loader.1.1.0.js" type="text/javascript" async="true"></script>
				<script type="text/javascript">
					(function(global) {
						if (typeof TTDUniversalPixelApi === 'function') {
							var universalPixelApi = new TTDUniversalPixelApi();
							universalPixelApi.init("das0vmi", ["sftcw3a"], "https://insight.adsrvr.org/track/up", "ttdUniversalPixelTaga5e98512700642bab3d7732d9291c751");
						}
					})(this);
				</script>
			</div></div><script type='text/javascript' src='/sebin/z/r/global.min.js'></script> 
</body>
</html>
