<!DOCTYPE html>
<html lang="en">

<head>
<meta charset="utf-8" />
<title>Dangers of Pregnancy Among Older Women and Those With Many Children Rarely Discussed - 2018 - News Releases - News - Johns Hopkins Bloomberg School of Public Health</title>
<meta name="author" content="Joshua Aspril" />
<meta name="keywords" content="bloomberg school of public health, school of public health, johns hopkins, departments, academics, research, centers, admissions, preparedness" />
<meta name="generator" content="SiteExecutive v2015" />
<meta name="description" content="Harmful gender, religious and cultural norms contribute to risky pregnancies in older women and women who already have five or more children, endangering the lives of these women and their babies." />
<meta name="date" content="2018-07-03T09:42:27-04:00" />
<meta name="title" content="Dangers of Pregnancy Among Older Women and Those With Many Children Rarely Discussed - 2018 - News Releases - News - Johns Hopkins Bloomberg School of Public Health" /> 
<link rel="canonical" href="https://www.jhsph.edu/news/news-releases/2018/dangers-of-pregnancy-among-older-women-and-those-with-many-children-rarely-discussed.html"/> 
	<link id="csspage" rel="stylesheet" type="text/css" media="all" href="/se/styles/out/3A51AA7ED123D374C42807039955FE66.css"/> <link rel='alternate' type='application/rss+xml' title='Public Health News - News Releases - 2018' href='http://www.jhsph.edu/sebin/e/g/public_health_news_-_news_releases_-_2018.xml' />
<link rel='alternate' type='application/rss+xml' title='Public Health News Headlines from Johns Hopkins' href='http://www.jhsph.edu/sebin/m/q/public_health_news_headlines_from_johns_hopkins.xml' /> 
<script type='text/javascript' src='/se/util/setracker.cfm'></script>

	
	<!-- template head text -->
	<script type="text/javascript" src="https://use.typekit.com/rud8eie.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>

<link rel="stylesheet" href="/sebin/h/q/_master.min.css" />
		
<!--[if LTE IE 8]>
	<link rel="stylesheet" href="/sebin/t/i/ie.css" type="text/css" media="all" />
	<script src="/sebin/j/f/library.ie.js"></script>
<![endif]-->

<!--[if IE 8]>
	<style>#main_nav li a { padding:12px 11px !important}</style>
<![endif]-->

<!--[if LTE IE 7]>
	<style>#main_nav li a { padding:12px 8px !important}</style>
<![endif]-->

<!--[if LTE IE 6]>
<script src="/bin/n/x/png.js"></script>
	<script>DD_belatedPNG.fix('.fix_png, .button, #header a, #main_nav form .buttonInput input, #feature .social a, #feature menu span, #feature .date, #footer .quicklinks a, #footer .gateways, #footer .social, #footer .social a, #twitter_stream .arrow em, #twitter_stream .action span, #sidebar img, .triplets .overlay, .feature_small menu span, .callout_contact a, .callout_contact span, .callout_social a, .callout_social span, .quote_cited, .callout_collar .arrow, .photo_gallery .arrow, .photo_gallery .thumbnails .toggle, .new_slideshowT_option a, div.new_slideshowF_module .linkContent a');</script>
<![endif]-->

<style>
/* News */
.feedDetails h1,
.feedDetails .description,
.feedItems .description,
.feedItems .itemURL {display:none}
.content ol.feedItems { padding:0; margin:24px 0; }
.content ol.feedItems li { list-style:none; margin:0 0 18px; }
</style>
	<!-- page head text -->
	
	<!-- end page head text -->

<!-- BEGIN HTML HEAD INJECT - responsive meta + library.js -->
<!-- This needs to be first. -->
<meta name='viewport' content='width=device-width, initial-scale=1'>
<!-- jQuery and related libraries -->
<script type="text/javascript" src="/sebin/h/z/library.js"></script>
<!-- END HTML HEAD INJECT - responsive meta + library.js -->
<meta name="author" content="JH Bloomberg School of Public Health"><meta property="og:site_name" content="Johns Hopkins Bloomberg School of Public Health"><meta property="og:url" content="https://www.jhsph.edu/news/news-releases/2018/dangers-of-pregnancy-among-older-women-and-those-with-many-children-rarely-discussed.html"><meta property="og:type" content="website"><meta property="og:title" content="Dangers of Pregnancy Among Older Women and Those With Many Children Rarely Discussed"><meta property="og:locale" content="en_US"><meta property="og:description" content="Harmful gender, religious and cultural norms contribute to risky pregnancies in older women and women who already have five or more children, endangering the lives of these women and their babies."><meta property="fb:app_id" content="833238036762815"><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '1045309782188234'); fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1045309782188234&ev=PageView&noscript=1"></noscript><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@johnshopkinssph"><meta name="twitter:title" content="Dangers of Pregnancy Among Older Women and Those With Many Children Ra"><meta name="twitter:url" content="https://www.jhsph.edu/news/news-releases/2018/dangers-of-pregnancy-among-older-women-and-those-with-many-children-rarely-discussed.html"><meta name="twitter:description" content="Harmful gender, religious and cultural norms contribute to risky pregnancies in older women and women who already have five or more children, endangering the lives of these women and their babies."><meta property="og:image" content="https://www.jhsph.edu/custom/mod_webstats/_images/6.jpg"><meta name="twitter:image" content="https://www.jhsph.edu/custom/mod_webstats/_images/6.jpg">
<!-- BEGIN HTML HEAD INJECT - responsive css -->
<!-- This needs to be last. -->
<link rel='stylesheet' href='/sebin/l/g/responsive.min.css'>
<!-- END HTML HEAD INJECT - responsive css -->
</head>

<body>
	<div style="position:absolute;left:-10000px;top:auto;width:1px;height:1px;overflow:hidden;"><a href="#Skip" title="Skip Navigation, Go To Main Body Content">Skip Navigation</a></div><div id="paint_bucket"><div class="fix_png" id="main_nav"><div class="container"><!-- skip navigation removed from included pages --><div><ul class="group"><li><a href="https://www.jhsph.edu/about/" >About</a> <ul class="dropdown"><li><a href="https://www.jhsph.edu/about/what-is-public-health/" >What is Public Health</a></li><li><a href="https://www.jhsph.edu/about/school-at-a-glance/" >School At a Glance</a></li><li><a href="https://www.jhsph.edu/about/dean-mackenzie/" >Dean&#160;MacKenzie</a></li><li><a href="https://www.jhsph.edu/about/history/" >History</a></li><li><a href="https://www.jhsph.edu/about/bloomberg-american-health-initiative/index.html" >Bloomberg American Health Initiative</a></li><li><a href="https://www.jhsph.edu/about/school-wide-initiatives/" >School-Wide Initiatives</a></li><li><a href="https://www.jhsph.edu/about/honors-and-awards/" >Honors &amp; Awards</a></li><li><a href="https://www.jhsph.edu/about/strategic-plan/" >Strategic Plan</a></li></ul></li><li><a href="https://www.jhsph.edu/academics/" >Academics</a> <ul class="dropdown"><li><a href="https://www.jhsph.edu/academics/degree-programs/" >Degree Programs</a></li><li><a href="https://www.jhsph.edu/academics/certificate-programs/" >Certificate Programs</a></li><li><a href="https://www.jhsph.edu/academics/continuing-and-executive-education/" >Continuing &amp; Executive Education</a></li><li><a href="https://www.jhsph.edu/academics/online-learning-and-courses/" >Online Learning &amp; Courses</a></li><li><a href="http://ocw.jhsph.edu/" >OpenCourseWare</a></li><li><a href="https://www.jhsph.edu/academics/residency-programs/" >Residency Programs</a></li><li><a href="https://www.jhsph.edu/academics/postdoctoral-training/" >Postdoctoral Training</a></li><li><a href="https://www.jhsph.edu/courses" >Course Catalog</a></li><li><a href="https://www.jhsph.edu/academics/calendar/" >Academic Calendar</a></li><li><a href="https://www.jhsph.edu/faculty/directory" >Faculty Directory</a></li><li><a href="https://www.jhsph.edu/academics/faculty-recognition/" >Faculty Recognition</a></li><li><a href="https://www.jhsph.edu/academics/lecture-series/" >Lecture Series</a></li><li><a href="https://www.jhsph.edu/offices-and-services/office-of-academic-affairs/" >Office of Academic Affairs</a></li></ul></li><li><a href="https://www.jhsph.edu/admissions/" >Admissions</a> <ul class="dropdown"><li><a href="https://www.jhsph.edu/admissions/how-to-apply/index.html#howtoapply" >How to Apply</a></li><li><a href="https://www.jhsph.edu/admissions/international-applicants/" >International Applicants</a></li><li><a href="https://www.jhsph.edu/admissions/tuition-and-fees/index.html" >Tuition &amp; Fees</a></li><li><a href="https://www.jhsph.edu/offices-and-services/student-affairs/financial-aid/" >Financial Aid</a></li><li><a href="https://www.jhsph.edu/admissions/funding-opportunities" >Funding Opportunities</a></li><li><a href="https://www.jhsph.edu/admissions/funding-resources/" >Funding Resources</a></li><li><a href="https://www.jhsph.edu/admissions/scholarships/" >Scholarships</a></li><li><a href="https://www.jhsph.edu/admissions/visit/" >Visit</a></li><li><a href="https://www.jhsph.edu/admissions/connect-with-current-students/" >Connect with Current Students</a></li><li><a href="https://www.jhsph.edu/faculty/directory" >Connect with Faculty</a></li><li><a href="https://www.jhsph.edu/admissions/meet-jhsph-in-your-area/" >Meet JHSPH in Your Area</a></li><li><a href="https://www.jhsph.edu/admissions/contact-admissions/" >Contact Admissions</a></li></ul></li><li><a href="https://www.jhsph.edu/departments/" >Departments</a> <ul class="dropdown"><li><a href="https://www.jhsph.edu/departments/biochemistry-and-molecular-biology/" >Biochemistry and Molecular Biology</a></li><li><a href="https://www.jhsph.edu/departments/biostatistics/" >Biostatistics</a></li><li><a href="https://ehe.jhu.edu/" >Environmental Health and Engineering</a></li><li><a href="https://www.jhsph.edu/departments/epidemiology/" >Epidemiology</a></li><li><a href="https://www.jhsph.edu/departments/health-behavior-and-society/" >Health, Behavior and Society</a></li><li><a href="https://www.jhsph.edu/departments/health-policy-and-management/" >Health Policy and Management</a></li><li><a href="https://www.jhsph.edu/departments/international-health/" >International Health</a></li><li><a href="https://www.jhsph.edu/departments/mental-health/" >Mental Health</a></li><li><a href="https://www.jhsph.edu/departments/w-harry-feinstone-department-of-molecular-microbiology-and-immunology/" >W. Harry Feinstone Dept of Molecular Microbiology and Immunology</a></li><li><a href="https://www.jhsph.edu/departments/population-family-and-reproductive-health/" >Population, Family and Reproductive Health</a></li></ul></li><li><a href="https://www.jhsph.edu/research/" >Research</a> <ul class="dropdown"><li><a href="https://www.jhsph.edu/research/centers-and-institutes/directory/" >Centers &amp; Institutes</a></li><li><a href="https://www.jhsph.edu/faculty/research/map" >Global Projects</a></li><li><a href="https://www.jhsph.edu/faculty/directory" >Faculty Directory</a></li><li><a target="_blank" href="https://www.fundinginstitutional.com/" >Funding Institutional</a></li><li><a href="https://www.jhsph.edu/offices-and-services/institutional-review-board/" >Institutional Review Board</a></li><li><a target="_blank" href="https://jhu.pure.elsevier.com/en/" >Pure Research Profiles</a></li></ul></li><li><a href="https://www.jhsph.edu/student-life/" >Student Life</a> <ul class="dropdown"><li><a href="http://calendar.jhu.edu/calendar/default.aspx?category=52-0&amp;location=&amp;view=DateTime&amp;range=currentWeek" >Events &amp; Activities</a></li><li><a href="https://www.jhsph.edu/student-life/housing/" >Housing</a></li><li><a href="https://www.jhsph.edu/student-life/dining/" >Dining</a></li><li><a href="https://www.jhsph.edu/student-life/fitness-center/" >Fitness Center</a></li><li><a href="https://www.jhsph.edu/student-life/international-students/" >International Students</a></li><li><a href="https://www.jhsph.edu/offices-and-services/career-services/" >Career Services</a></li><li><a href="https://www.jhsph.edu/admissions/visit/" >Visit</a></li><li><a href="https://www.jhsph.edu/student-life/life-in-baltimore/" >Life in Baltimore</a></li><li><a href="https://www.jhsph.edu/offices-and-services/office-of-student-life/" >Office of Student Life</a></li><li><a href="https://www.jhsph.edu/offices-and-services/student-assembly/" >Student Assembly</a></li><li><a href="http://source.jhu.edu/" >SOURCE (Student Outreach Resource Center)</a></li><li><a href="https://www.jhsph.edu/about/school-wide-initiatives/sustainability/" >Sustainability</a></li><li><a href="https://www.jhsph.edu/student-life/transportation/" >Transportation</a></li><li><a href="https://www.jhsph.edu/student-life/convocation/" >Graduation</a></li><li><a href="https://www.jhsph.edu/offices-and-services/student-affairs/index.html" >Office of Student Affairs</a></li></ul></li><li><a href="https://www.jhsph.edu/offices-and-services/practice-and-training/" >Practice &amp; Training</a> <ul class="dropdown"><li><a href="https://www.jhsph.edu/offices-and-services/practice-and-training/school-wide-opportunities/practice-for-faculty/" >Practice for Faculty</a></li><li><a href="https://www.jhsph.edu/offices-and-services/practice-and-training/school-wide-opportunities/practice-for-students/" >Practice for Students</a></li><li><a href="https://www.jhsph.edu/offices-and-services/practice-and-training/school-wide-opportunities/practice-for-professionals/" >Practice for Professionals</a></li><li><a href="https://www.jhsph.edu/academics/continuing-and-executive-education/" >Continuing Education</a></li><li><a href="https://www.jhsph.edu/offices-and-services/practice-and-training/contact.html" >Contact Us</a></li><li><a href="https://www.jhsph.edu/academics/online-learning-and-courses/" >Online Trainings</a></li><li><a href="https://www.jhsph.edu/academics/graduate-training-programs-in-clinical-investigation/" >Graduate Training Programs in Clinical Investigation</a></li><li><a href="https://www.jhsph.edu/research/centers-and-institutes/mid-atlantic-public-health-training-center/" >Mid‑Atlantic&#160;Regional Public Health Training&#160;Center</a></li></ul></li><li class="current"><a href="https://www.jhsph.edu/news/" >News</a> <ul class="dropdown"><li><a href="https://www.jhsph.edu/news/about-us/" >About Us</a></li><li><a href="https://www.jhsph.edu/news/news-releases/" >News Releases</a></li><li><a href="https://www.jhsph.edu/news/stories/" >Stories</a></li><li><a href="https://www.jhsph.edu/news/social-media-channels/" >Social Media</a></li></ul></li><li><a href="https://www.jhsph.edu/giving/" >Giving</a> <ul class="dropdown"><li><a href="https://www.jhsph.edu/giving/how-to-give/" >Make a Gift</a></li><li><a href="https://www.jhsph.edu/giving/how-your-gift-helps/" >How Your Gift Helps</a></li><li><a href="https://www.jhsph.edu/giving/donor-impact/" >Donor Stories</a></li><li><a href="https://www.jhsph.edu/giving/rising-to-the-challenge/" >Rising to the Challenge</a></li><li><a href="https://www.jhsph.edu/giving/contact-us/" >Contact Us</a></li><li><a href="https://www.jhsph.edu/giving/faqs/" >FAQs</a></li></ul></li></ul></div><!-- skip navigation removed from included pages --><div class="main-nav-search"><!-- BEGIN MOD SITE SEARCH V3 -->

	
	<form action="//www.jhsph.edu/searchresults/search-results.html" method="get" class="sitesearchv3-form">
		

		<ul>
			<li class="sitesearchv3-form--text">
				<label for="search-term">Search Terms</label>
				<input type="text" name="q" id="search-term" placeholder="Search jhsph.edu" value="">
			</li>
			<li class="sitesearchv3-form--submit">
				<label for="submit">Search</label>
				<input type="submit" id="submit" value="Search">
			</li>
		</ul>

		<input type="hidden" name="site" value="jhsph_collection">
		<input type="hidden" name="client" value="jhsph_frontend">
		<input type="hidden" name="filter" value="p">
		<input type="hidden" name="getfields" value="*">
		<input type="hidden" name="output" value="xml">
		<input type="hidden" name="ie" value="UTF-8">
		<input type="hidden" name="oe" value="UTF-8">
	</form>


<!-- END MOD SITE SEARCH V3 --></div></div></div><div class="container"><div id="header"><a class="branding" title="Johns Hopkins Bloomberg School of Public Health" href="https://www.jhsph.edu/" >Johns Hopkins Bloomberg School of Public Health</a> <div class="right"><p>Protecting Health, Saving Lives—<em>Millions at a Time</em></p></div></div></div></div><div class="container" id="page"><div class="siteTitle"><!-- skip navigation removed from included pages --><h4><a title="News" href="https://www.jhsph.edu/news/" >News</a></h4></div><div id="sidebar"><div class='subnav1'>
<ul>
<li class="navitemFirst">
<a href='https://www.jhsph.edu/news/about-us/' title='About Us'>About Us</a>
</li>
<li class="navitem2 activenavpath">
<a href='https://www.jhsph.edu/news/news-releases/' title='News Releases'>News Releases</a>

<ul>
<li class="navitemFirst">
<a href='https://www.jhsph.edu/news/news-releases/2017/' title='2017'>2017</a>
</li>
<li class="navitem2">
<a href='https://www.jhsph.edu/news/news-releases/2016/' title='2016'>2016</a>
</li>
<li class="navitem3">
<a href='https://www.jhsph.edu/news/news-releases/2015/' title='2015'>2015</a>
</li>
<li class="navitem4">
<a href='https://www.jhsph.edu/news/news-releases/2014/' title='2014'>2014</a>
</li>
<li class="navitem5">
<a href='https://www.jhsph.edu/news/news-releases/2013/' title='2013'>2013</a>
</li>
<li class="navitem6">
<a href='https://www.jhsph.edu/news/news-releases/2012/' title='2012'>2012</a>
</li>
<li class="navitem7">
<a href='https://www.jhsph.edu/news/news-releases/2011/' title='2011'>2011</a>
</li>
<li class="navitem8">
<a href='https://www.jhsph.edu/news/news-releases/2010/' title='2010'>2010</a>
</li>
<li class="navitem9">
<a href='https://www.jhsph.edu/news/news-releases/2009/' title='2009'>2009</a>
</li>
<li class="navitem10">
<a href='https://www.jhsph.edu/news/news-releases/2008/' title='2008'>2008</a>
</li>
<li class="navitem11">
<a href='https://www.jhsph.edu/news/news-releases/2007/' title='2007'>2007</a>
</li>
<li class="navitem12">
<a href='https://www.jhsph.edu/news/news-releases/2006/' title='2006'>2006</a>
</li>
<li class="navitem13">
<a href='https://www.jhsph.edu/news/news-releases/2005/' title='2005'>2005</a>
</li>
<li class="navitem14">
<a href='https://www.jhsph.edu/news/news-releases/2004/' title='2004'>2004</a>
</li>
<li class="navitem15">
<a href='https://www.jhsph.edu/news/news-releases/2003/' title='2003'>2003</a>
</li>
<li class="navitem16">
<a href='https://www.jhsph.edu/news/news-releases/2002/' title='2002'>2002</a>
</li>
<li class="navitem17">
<a href='https://www.jhsph.edu/news/news-releases/2001/' title='2001'>2001</a>
</li>
<li class="navitem18">
<a href='https://www.jhsph.edu/news/news-releases/2000/' title='2000'>2000</a>
</li>
<li class="navitemLast">
<a href='https://www.jhsph.edu/news/news-releases/1999/' title='1999'>1999</a>
</li>
</ul>
</li>
<li class="navitem3">
<a href='https://www.jhsph.edu/news/stories/' title='Stories'>Stories</a>
</li>
<li class="navitemLast">
<a href='https://www.jhsph.edu/news/social-media-channels/' title='Social Media Channels'>Social Media Channels</a>
</li>
</ul>
</div><!-- skip navigation removed from included pages --><div class="callout" id="GlobalProjects_Callout"><a title="Public Health: On the Inside" href="https://www.jhsph.edu/offices-and-services/practice-and-training/projects-and-communications/communications/public-health-on-the-inside-podcast/" ><img src="/sebin/r/r/icon-callout-podcast-1x.png" alt="Follow us on Twitter" border="0" height="100" hspace="0" vspace="0" width="100" /></a><br /> <h3><a title="Public Health: On the Inside" href="https://www.jhsph.edu/offices-and-services/practice-and-training/projects-and-communications/communications/public-health-on-the-inside-podcast/" >Public Health:<br /> On the Inside</a></h3><p>Our exclusive podcast about public health practice.</p><a class="more" title="Listen to the Podcast" href="https://www.jhsph.edu/offices-and-services/practice-and-training/projects-and-communications/communications/public-health-on-the-inside-podcast/" >Listen to the Podcast</a></div><hr /><!-- skip navigation removed from included pages --><div id="Magazine_Callout"><div class="callout"><img src="/sebin/n/v/icon-callout-video-1x.png" alt="Johns Hopkins Public Health Magazine" border="0" height="100" hspace="0" vspace="0" width="100" /></a> <h3>Johns Hopkins<br /> Public Health Videos</h3>Watch Now</a></div><hr /></div><!-- skip navigation removed from included pages --><div id="Magazine_Callout"><div class="callout"><a href="https://magazine.jhsph.edu/" ><img src="/sebin/p/m/magazine-callout.png" alt="Hopkins Bloomberg Public Health Magazine" /></a> <h3><a href="https://magazine.jhsph.edu/" >Hopkins Bloomberg Public Health Magazine</a></h3><p>Summer&#160;2018</p><a class="more" href="https://magazine.jhsph.edu/" >Read More</a> <span class="divider" id="divider">or</span> <a class="more" href="https://magazine.jhsph.edu/subscribe/" >Subscribe</a></div><hr /></div></div><div class="content"><div id="breadcrumb"><span class=""><a class="breadcrumb breadcrumb-first" href="https://www.jhsph.edu/">Home</a>&nbsp;&gt;&nbsp;<a class="breadcrumb" href="https://www.jhsph.edu/news/">News</a>&nbsp;&gt;&nbsp;<a class="breadcrumb" href="https://www.jhsph.edu/news/news-releases/">News Releases</a>&nbsp;&gt;&nbsp;<span class="breadcrumb">2018</span>&nbsp;&gt;&nbsp;<a class="breadcrumb breadcrumb-last" href="https://www.jhsph.edu/news/news-releases/2018/dangers-of-pregnancy-among-older-women-and-those-with-many-children-rarely-discussed.html">Dangers of Pregnancy Among Older Women and Those With Many Children Rarely Discussed</a></span></div><div><a name="Skip"></a></div><p>July 3, 2018</p><h1><strong>Dangers of Pregnancy Among Older Women and Those With Many Children Rarely Discussed</strong></h1><p>Harmful gender, religious and cultural norms contribute to risky pregnancies in older women and women who already have five or more children, endangering the lives of these women and their babies, suggests new research from the Johns Hopkins Center for Communication Programs. CCP is based at the Johns Hopkins Bloomberg School of Public Health.</p><p>In many low- and middle-income African countries – including Niger and Togo, which the CCP team studied – these risky pregnancies are rarely discussed in family planning and reproductive health programs. The findings are published in the June issue of the journal <a href="http://www.ghspjournal.org/" ><em>Global Health: Science and Practice</em></a>.</p><p>“In many settings, it is all but impossible to discuss the taboo concept of spacing childbirths or to even bring up the increased risks to mother and child associated with having too many children or having children after the age of 35,” says study co-author Erin Portillo, MPH, a family planning program officer for CCP and its <a href="https://ccp.jhu.edu/projects/breakthrough-action/" >Breakthrough ACTION</a> project. “We heard one story about a provider who discussed these risks and then clients no longer wanted to see her because there was a perception that she was wishing ill will on them. Long-held social norms are keeping women from understanding the dangers associated with these types of pregnancies.”</p><p>Niger has the highest fertility rate in the world, with 7.6 children born per woman – a figure that has actually increased in recent years. Women in Niger, in a 2012 survey, on average, said the ideal number of children in a family is more than 9. Men said more than 12. Niger is a conservative Muslim country where discussions of limiting pregnancies are largely forbidden, though the government has committed to increase the rate of contraceptive use to 50 percent by 2020 (from 10.8 percent in 2012).</p><p>Togo’s fertility rate is 4.8 children, though it has been decreasing, as have perceptions of the ideal family size.</p><p>The researchers conducted focus groups and in-depth discussions between January and March 2015 at one urban site and two rural locations each in Niger and Togo to understand how perceptions and attitudes influence choices about reproduction for older women and those who already have many children.</p><p>They learned that in Niger participants saw pregnancy itself as a perilous situation for women but did not think that age or family size compounded the risk. Participants there said that Islam forbids any interference with reproduction and that large families were a benefit, which added to a family’s wealth and provided security in old age.</p><p>They also found that, in Niger, women in polygamous situations feared less attention from their husbands, fewer resources and eventual losses in social status and inheritance if they had too few children – a fear that some men confirmed.</p><p>“Really, it’s not good to limit births to three, four or five children,” one man in urban Niger told interviewers. “It’s not our culture.”</p><p>After conducting the research, the CCP-led Health Communication Capacity Collaborative (HC3) project created the <a href="https://healthcommcapacity.org/hc3resources/healthy-timing-spacing-pregnancies-implementation-kit/" >Healthy Timing and Spacing of Pregnancy Implementation Kit</a> (I-Kit), focused exclusively on addressing pregnancy risks among women 35 and older and those with five or more children. The I-Kit includes context and information on such pregnancy risks, key messages and calls to action for specific audiences, and explains how to integrate such information into existing programs using social and behavior change communication. It also includes a collection of ready-to-use or adaptable health communication tools such as brochures, posters and guides for working with community-based groups and journalists to help them report on the issues and bring them to a wider audience.</p><p>Organizations in Niger and Togo adapted and piloted the I-Kit. In Niger, the program reached nearly 13,000 women; in Togo, it reached more than 3,300. The organizations applying the I-Kit have integrated some of the messages into their daily work and found that “discussing the risks led women to share with others their personal experiences with pregnancy or birth complications, realizing for the first time that age or parity [number of children] may have played a role.”</p><p>While the researchers did not have the opportunity to collect specific data to measure behavior change among these audiences, there were lessons learned and recommendations made about how others could adapt the I-Kit moving forward. Among the lessons was that materials should be adapted to large groups in order to make it easier to convert the counseling guides into a less personal, group discussion format.</p><p>They also learned that, particularly in more conservative settings, the emphasis should be on managing and planning to reduce the risks of bearing children once a woman reaches age 35 or when a woman already has five children, rather than on solely avoiding pregnancy among those women. “Participants in Niger especially questioned that five children were too many, and participants in both countries had difficulty accepting age 35 as an age to slow or stop childbearing,” the researchers report.</p><p>The researchers also suggested that tailoring materials to younger women and to men could help them learn to avoid the risks of multiple births for older women and that the materials could be used on a broader scale in other low- and middle-income countries.</p><p><a href="http://www.ghspjournal.org/content/6/2/370" >“Tackling a Neglected Need: Converting Formative Research into Positive Social and Behavior Change to Address High-Risk Advanced Maternal Age and High-Parity Pregnancy”</a> was written by Khadidiatou Ndiaye, Erin Portillo, Dieneba Ouedraogo, Allison Mobley and Stella Babalola.</p><p>HC3 and Breakthrough ACTION are funded by the United States Agency for International Development.</p><p align="center"># # #</p><p><span>Media contacts for the Johns Hopkins Bloomberg School of Public Health: Stephanie Desmon at 410-659-6156 or <a href="mailto:sdesmon1@jhu.edu" >sdesmon1@jhu.edu</a> and Barbara Benham&#160;at 410-614-6029 or&#160;<a href="mailto:bbenham1@jhu.edu" >bbenham1@jhu.edu</a>.</span></p></div></div><!-- skip navigation removed from included pages --><div id="footer"><div class="container"><p class="address"><strong>Johns Hopkins Bloomberg School of Public Health</strong><br />615 N. Wolfe Street, Baltimore, MD 21205</p><div class="linkset quicklinks"><a href="https://www.jhsph.edu/about/contact-us/" >Contact Us</a> <a href="https://www.jhsph.edu/about/directions-and-maps/directions.html" >Directions &amp; Maps</a> <a href="https://www.jhsph.edu/calendars/" >Calendars</a> <a href="https://www.jhsph.edu/offices-and-services/" >Offices &amp;<br />Services</a> <a href="https://www.jhsph.edu/academics/online-learning-and-courses/" >Online Learning &amp;<br />Courses</a> <a class="fc" href="https://www.jhsph.edu/about/careers/" >Careers</a> <a class="bottom fc" href="https://www.jhsph.edu/about/school-at-a-glance/accreditation/" >Accreditation</a> <a class="bottom fc" href="https://www.jhsph.edu/resources/web-policies.html" >Web Policies</a> <a class="bottom fc" href="https://webhelp.jhsph.edu/support/tickets/new" >Feedback</a></div><div class="linkset gateways"><a href="https://www.jhsph.edu/alumni/" >JHSPH Alumni</a> <a href="https://my.jhsph.edu/" >My JHSPH</a> <a href="https://courseplus.jhu.edu" >CoursePlus</a> <a href="https://sis.jhu.edu/" >Student Information System (SIS)</a> <a href="https://my.jh.edu/" >My JHU</a></div><div class="linkset social"><a class="facebook" href="https://www.facebook.com/JohnsHopkinsSPH" >Like Us on Facebook</a> <a class="twitter" href="https://twitter.com/JohnsHopkinsSPH" >Follow Us on Twitter</a> <a class="youtube" href="https://www.youtube.com/user/JohnsHopkinsSPH" >Watch Videos on YouTube</a> <a class="instagram" href="https://www.instagram.com/johnshopkinssph/" >Follow us on Instagram</a> <a class="linkedin" href="https://www.linkedin.com/groups/Johns-Hopkins-Bloomberg-School-Public-4097654" >Connect with LinkedIn</a></div><a class="branding" href="https://www.jhu.edu/" >Johns Hopkins University</a></div></div><div class="hidden"><script>
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
				ga('create', 'UA-2576482-2', 'auto');
				ga('send', 'pageview');
			</script>
		
			<script>
			    adroll_adv_id = "MCRRPCKRXNHYHC6QU45VGE";
			    adroll_pix_id = "INIO4WDUPRHLROY45XGBJ2";
			</script>
			<script src="https://s.adroll.com/j/roundtrip.js" async="true" crossorigin="anonymous"></script>
		
			<div id="ttdUniversalPixelTaga5e98512700642bab3d7732d9291c751" style="display:none">
				<script src="https://js.adsrvr.org/up_loader.1.1.0.js" type="text/javascript" async="true"></script>
				<script type="text/javascript">
					(function(global) {
						if (typeof TTDUniversalPixelApi === 'function') {
							var universalPixelApi = new TTDUniversalPixelApi();
							universalPixelApi.init("das0vmi", ["sftcw3a"], "https://insight.adsrvr.org/track/up", "ttdUniversalPixelTaga5e98512700642bab3d7732d9291c751");
						}
					})(this);
				</script>
			</div></div><script type='text/javascript' src='/sebin/z/r/global.min.js'></script> 
</body>
</html>
