<!DOCTYPE html>
<html lang="en">

<head>
<meta charset="utf-8" />
<title>More Transparency at FDA Needed, Researchers Say - 2017 - News Releases - News - Johns Hopkins Bloomberg School of Public Health</title>
<meta name="author" content="Barbara Benham" />
<meta name="keywords" content="bloomberg school of public health, school of public health, johns hopkins, departments, academics, research, centers, admissions, preparedness" />
<meta name="generator" content="SiteExecutive v2013" />
<meta name="description" content="As the new administration considers the future direction of the Food and Drug Administration, a group of leading researchers has created a Blueprint for Transparency at the agency to advance the development of safe and effective new products." />
<meta name="date" content="2017-03-16T08:24:59-05:00" />
<meta name="title" content="More Transparency at FDA Needed, Researchers Say - 2017 - News Releases - News - Johns Hopkins Bloomberg School of Public Health" /> 
	<link id="csspage" rel="stylesheet" type="text/css" media="all" href="/se/styles/out/3A51AA7ED123D374C42807039955FE66.css"/> <link rel='alternate' type='application/rss+xml' title='Public Health News - News Releases - 2017' href='http://www.jhsph.edu/sebin/u/e/public_health_news_-_news_releases_-_2017.xml' />
<link rel='alternate' type='application/rss+xml' title='Public Health News Headlines from Johns Hopkins' href='http://www.jhsph.edu/sebin/m/q/public_health_news_headlines_from_johns_hopkins.xml' /> 
<script type='text/javascript' src='/se/util/setracker.cfm'></script>

	
	<!-- template head text -->
	<script type="text/javascript" src="http://use.typekit.com/rud8eie.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>

<link rel="stylesheet" href="/sebin/h/q/_master.min.css" />
		
<!--[if LTE IE 8]>
	<link rel="stylesheet" href="/sebin/t/i/ie.css" type="text/css" media="all" />
	<script src="/sebin/j/f/library.ie.js"></script>
<![endif]-->

<!--[if IE 8]>
	<style>#main_nav li a { padding:12px 11px !important}</style>
<![endif]-->

<!--[if LTE IE 7]>
	<style>#main_nav li a { padding:12px 8px !important}</style>
<![endif]-->

<!--[if LTE IE 6]>
<script src="/bin/n/x/png.js"></script>
	<script>DD_belatedPNG.fix('.fix_png, .button, #header a, #main_nav form .buttonInput input, #feature .social a, #feature menu span, #feature .date, #footer .quicklinks a, #footer .gateways, #footer .social, #footer .social a, #twitter_stream .arrow em, #twitter_stream .action span, #sidebar img, .triplets .overlay, .feature_small menu span, .callout_contact a, .callout_contact span, .callout_social a, .callout_social span, .quote_cited, .callout_collar .arrow, .photo_gallery .arrow, .photo_gallery .thumbnails .toggle, .new_slideshowT_option a, div.new_slideshowF_module .linkContent a');</script>
<![endif]-->

<style>
/* News */
.feedDetails h1,
.feedDetails .description,
.feedItems .description,
.feedItems .itemURL {display:none}
.content ol.feedItems { padding:0; margin:24px 0; }
.content ol.feedItems li { list-style:none; margin:0 0 18px; }
</style>
	<!-- page head text -->
	<link rel="stylesheet" href="/sebin/l/y/_social.min.css" type="text/css" media="screen" />
	<!-- end page head text -->
<meta name="author" content="JH Bloomberg School of Public Health"><meta property="og:site_name" content="Johns Hopkins Bloomberg School of Public Health"><meta property="og:url" content="http://www.jhsph.edu/news/news-releases/2017/more-transparency-at-fda-needed-researchers-say.html"><meta property="og:type" content="website"><meta property="og:title" content="More Transparency at FDA Needed, Researchers Say"><meta property="og:locale" content="en_US"><meta property="og:description" content="As the new administration considers the future direction of the Food and Drug Administration, a group of leading researchers has created a Blueprint for Transparency at the agency to advance the devel"><meta property="fb:app_id" content="833238036762815"><script type="text/javascript">!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '1045309782188234'); fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1045309782188234&ev=PageView&noscript=1"></noscript><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@johnshopkinssph"><meta name="twitter:title" content="More Transparency at FDA Needed, Researchers Say"><meta name="twitter:url" content="http://www.jhsph.edu/news/news-releases/2017/more-transparency-at-fda-needed-researchers-say.html"><meta name="twitter:description" content="As the new administration considers the future direction of the Food and Drug Administration, a group of leading researchers has created a Blueprint for Transparency at the agency to advance the devel"><meta property="og:image" content="https://www.jhsph.edu/custom/mod_webstats/_images/9.png"><meta name="twitter:image" content="https://www.jhsph.edu/custom/mod_webstats/_images/9.png"></head>

<body>
	<div style="position:absolute;left:-10000px;top:auto;width:1px;height:1px;overflow:hidden;"><a href="#Skip" title="Skip Navigation, Go To Main Body Content">Skip Navigation</a></div><div id="paint_bucket"><div class="fix_png" id="main_nav"><div class="container"><!-- skip navigation removed from included pages --><div><ul class="group"><li><a href="http://www.jhsph.edu/about/" >About</a> <ul class="dropdown"><li><a href="http://www.jhsph.edu/about/dean-search/" >Dean Search</a></li><li><a href="http://www.jhsph.edu/about/school-at-a-glance/" >School At a Glance</a></li><li><a href="http://www.jhsph.edu/about/bloomberg-american-health-initiative/index.html" >Bloomberg American Health Initiative</a></li><li><a href="http://www.jhsph.edu/about/history/" >History</a></li><li><a href="http://www.jhsph.edu/about/centennial-2016/" >Centennial</a></li><li><a href="http://www.jhsph.edu/about/what-is-public-health/" >What is Public Health</a></li><li><a href="http://www.jhsph.edu/about/deans-corner/" >Dean Klag's Corner</a></li><li><a href="http://www.jhsph.edu/faculty/directory" >Faculty Directory</a></li><li><a href="http://www.jhsph.edu/academics/lecture-series/" >Lecture Series</a></li><li><a href="http://www.jhsph.edu/about/honors-and-awards/" >Honors &amp; Awards</a></li><li><a href="http://www.jhsph.edu/about/school-wide-initiatives/" >School-Wide Initiatives</a></li><li><a href="http://www.jhsph.edu/offices-and-services/" >Offices &amp; Services</a></li><li><a href="http://www.jhsph.edu/about/directions-and-maps/" >Directions &amp; Maps</a></li><li><a href="http://calendar.jhu.edu/calendar/default.aspx?category=52-0&amp;location=&amp;view=DateTime&amp;range=currentWeek" >Event Calendar</a></li><li><a href="http://www.jhsph.edu/about/careers/" >Careers</a></li><li><a href="http://www.jhsph.edu/about/contact-us/" >Contact Us</a></li></ul></li><li><a href="http://www.jhsph.edu/academics/" >Academics</a> <ul class="dropdown"><li><a href="http://www.jhsph.edu/academics/degree-programs/" >Degree Programs</a></li><li><a href="http://www.jhsph.edu/academics/certificate-programs/" >Certificate Programs</a></li><li><a href="http://www.jhsph.edu/academics/continuing-and-executive-education/" >Continuing &amp; Executive Education</a></li><li><a href="http://www.jhsph.edu/academics/online-learning-and-courses/" >Online Learning &amp; Courses</a></li><li><a href="http://ocw.jhsph.edu/" >OpenCourseWare</a></li><li><a href="http://www.jhsph.edu/offices-and-services/funding-opportunities" >Funding Opportunities</a></li><li><a href="http://www.jhsph.edu/academics/residency-programs/" >Residency Programs</a></li><li><a href="http://www.jhsph.edu/academics/postdoctoral-training/" >Postdoctoral Training</a></li><li><a href="http://www.jhsph.edu/courses" >Course Catalog</a></li><li><a href="http://www.jhsph.edu/academics/calendar/" >Academic Calendar</a></li><li><a href="http://www.jhsph.edu/faculty/directory" >Faculty Directory</a></li><li><a href="http://www.jhsph.edu/academics/faculty-recognition/" >Faculty Recognition</a></li><li><a href="http://www.jhsph.edu/academics/lecture-series/" >Lecture Series</a></li><li><a href="http://www.jhsph.edu/offices-and-services/office-of-academic-affairs/" >Office of Academic Affairs</a></li></ul></li><li><a href="http://www.jhsph.edu/admissions/" >Admissions</a> <ul class="dropdown"><li><a href="http://www.jhsph.edu/admissions/how-to-apply/index.html#howtoapply" >How to Apply</a></li><li><a href="http://www.jhsph.edu/admissions/international-applicants/" >International Applicants</a></li><li><a href="http://www.jhsph.edu/admissions/tuition-and-fees/index.html" >Tuition &amp; Fees</a></li><li><a href="http://www.jhsph.edu/offices-and-services/student-affairs/financial-aid/" >Financial Aid</a></li><li><a href="http://www.jhsph.edu/admissions/scholarships/" >Scholarships</a></li><li><a href="http://www.jhsph.edu/admissions/visit/" >Visit</a></li><li><a href="http://www.jhsph.edu/admissions/connect-with-current-students/" >Connect with Current Students</a></li><li><a href="http://www.jhsph.edu/faculty/directory" >Connect with Faculty</a></li><li><a href="http://www.jhsph.edu/admissions/meet-jhsph-in-your-area/" >Meet JHSPH in Your Area</a></li><li><a href="http://www.jhsph.edu/admissions/contact-admissions/" >Contact Admissions</a></li></ul></li><li><a href="http://www.jhsph.edu/departments/" >Departments</a> <ul class="dropdown"><li><a href="http://www.jhsph.edu/departments/biochemistry-and-molecular-biology/" >Biochemistry and Molecular Biology</a></li><li><a href="http://www.jhsph.edu/departments/biostatistics/" >Biostatistics</a></li><li><a href="http://www.jhsph.edu/departments/environmental-health-and-engineering/" >Environmental Health and Engineering</a></li><li><a href="http://www.jhsph.edu/departments/epidemiology/" >Epidemiology</a></li><li><a href="http://www.jhsph.edu/departments/health-behavior-and-society/" >Health, Behavior and Society</a></li><li><a href="http://www.jhsph.edu/departments/health-policy-and-management/" >Health Policy and Management</a></li><li><a href="http://www.jhsph.edu/departments/international-health/" >International Health</a></li><li><a href="http://www.jhsph.edu/departments/mental-health/" >Mental Health</a></li><li><a href="http://www.jhsph.edu/departments/w-harry-feinstone-department-of-molecular-microbiology-and-immunology/" >W. Harry Feinstone Dept of Molecular Microbiology and Immunology</a></li><li><a href="http://www.jhsph.edu/departments/population-family-and-reproductive-health/" >Population, Family and Reproductive Health</a></li></ul></li><li><a href="http://www.jhsph.edu/research/" >Research</a> <ul class="dropdown"><li><a href="http://www.jhsph.edu/research/centers-and-institutes/directory/" >Centers &amp; Institutes</a></li><li><a href="http://www.jhsph.edu/faculty/research/map" >Global Projects</a></li><li><a href="http://www.jhsph.edu/offices-and-services/institutional-review-board/" >Institutional Review Board</a></li><li><a href="http://www.jhsph.edu/faculty/directory" >Faculty Directory</a></li><li><a target="_blank" href="https://jhu.pure.elsevier.com/en/" >SciVal Experts Research Profiles</a></li><li><a target="_blank" href="http://www.funding.scival.com/" >SciVal Funding</a></li></ul></li><li><a href="http://www.jhsph.edu/student-life/" >Student Life</a> <ul class="dropdown"><li><a href="http://calendar.jhu.edu/calendar/default.aspx?category=52-0&amp;location=&amp;view=DateTime&amp;range=currentWeek" >Events &amp; Activities</a></li><li><a href="http://www.jhsph.edu/student-life/housing/" >Housing</a></li><li><a href="http://www.jhsph.edu/student-life/dining/" >Dining</a></li><li><a href="http://www.jhsph.edu/student-life/fitness-center/" >Fitness Center</a></li><li><a href="http://www.jhsph.edu/student-life/international-students/" >International Students</a></li><li><a href="http://www.jhsph.edu/offices-and-services/career-services/" >Career Services</a></li><li><a href="http://www.jhsph.edu/admissions/visit/" >Visit</a></li><li><a href="http://www.jhsph.edu/student-life/life-in-baltimore/" >Life in Baltimore</a></li><li><a href="http://www.jhsph.edu/offices-and-services/office-of-student-life/" >Office of Student Life</a></li><li><a href="http://www.jhsph.edu/offices-and-services/student-assembly/" >Student Assembly</a></li><li><a href="http://source.jhu.edu/" >SOURCE (Student Outreach Resource Center)</a></li><li><a href="http://www.jhsph.edu/about/school-wide-initiatives/sustainability/" >Sustainability</a></li><li><a href="http://www.jhsph.edu/student-life/transportation/" >Transportation</a></li><li><a href="http://www.jhsph.edu/student-life/graduation/" >Graduation</a></li><li><a href="http://www.jhsph.edu/offices-and-services/student-affairs/index.html" >Office of Student Affairs</a></li></ul></li><li><a href="http://www.jhsph.edu/offices-and-services/practice-and-training/" >Practice &amp; Training</a> <ul class="dropdown"><li><a href="http://www.jhsph.edu/offices-and-services/practice-and-training/school-wide-opportunities/practice-for-faculty/" >Practice for Faculty</a></li><li><a href="http://www.jhsph.edu/offices-and-services/practice-and-training/school-wide-opportunities/practice-for-students/" >Practice for Students</a></li><li><a href="http://www.jhsph.edu/offices-and-services/practice-and-training/school-wide-opportunities/practice-for-professionals/" >Practice for Professionals</a></li><li><a href="http://www.jhsph.edu/academics/continuing-and-executive-education/" >Continuing Education</a></li><li><a href="http://www.jhsph.edu/offices-and-services/practice-and-training/contact.html" >Contact Us</a></li><li><a href="http://www.jhsph.edu/academics/online-learning-and-courses/" >Online Trainings</a></li><li><a href="http://www.jhsph.edu/academics/graduate-training-programs-in-clinical-investigation/" >Graduate Training Programs in Clinical Investigation</a></li><li><a href="http://www.jhsph.edu/research/centers-and-institutes/mid-atlantic-public-health-training-center/" >Mid‑Atlantic&#160;Regional Public Health Training&#160;Center</a></li></ul></li><li class="current"><a href="http://www.jhsph.edu/news/" >News</a> <ul class="dropdown"><li><a href="http://www.jhsph.edu/news/about-us/" >About Us</a></li><li><a href="http://www.jhsph.edu/news/news-releases/" >News Releases</a></li><li><a href="http://www.jhsph.edu/news/stories/" >Stories</a></li><li><a href="http://www.jhsph.edu/news/social-media-channels/" >Social Media</a></li></ul></li><li><a href="http://www.jhsph.edu/giving/" >Giving</a> <ul class="dropdown"><li><a href="http://www.jhsph.edu/giving/how-to-give/" >Make a Gift</a></li><li><a href="http://www.jhsph.edu/giving/how-your-gift-helps/" >How Your Gift Helps</a></li><li><a href="http://www.jhsph.edu/giving/donor-impact/" >Donor Stories</a></li><li><a href="http://www.jhsph.edu/giving/rising-to-the-challenge/" >Rising to the Challenge</a></li><li><a href="http://www.jhsph.edu/giving/contact-us/" >Contact Us</a></li><li><a href="http://www.jhsph.edu/giving/faqs/" >FAQs</a></li></ul></li></ul></div><!-- skip navigation removed from included pages --><div class="main-nav-search"><!-- BEGIN MOD SITE SEARCH V3 -->

	
	<form action="//www.jhsph.edu/searchresults/search-results.html" method="get" class="sitesearchv3-form">
		

		<ul>
			<li class="sitesearchv3-form--text">
				<label for="search-term">Search Terms</label>
				<input type="text" name="q" id="search-term" placeholder="Search jhsph.edu" value="">
			</li>
			<li class="sitesearchv3-form--submit">
				<label for="submit">Search</label>
				<input type="submit" id="submit" value="Search">
			</li>
		</ul>

		<input type="hidden" name="site" value="jhsph_collection">
		<input type="hidden" name="client" value="jhsph_frontend">
		<input type="hidden" name="filter" value="p">
		<input type="hidden" name="getfields" value="*">
		<input type="hidden" name="output" value="xml">
		<input type="hidden" name="ie" value="UTF-8">
		<input type="hidden" name="oe" value="UTF-8">
	</form>


<!-- END MOD SITE SEARCH V3 --></div></div></div><div class="container"><div id="header"><a class="branding" title="Johns Hopkins Bloomberg School of Public Health" href="http://www.jhsph.edu/" >Johns Hopkins Bloomberg School of Public Health</a> <div class="right"><p>Protecting Health, Saving Lives—<em>Millions at a Time</em></p></div></div></div></div><div class="container" id="page"><div class="siteTitle"><!-- skip navigation removed from included pages --><h4><a title="News" href="http://www.jhsph.edu/news/" >News</a></h4></div><div id="sidebar"><div class='subnav1'>
<ul>
<li class="navitemFirst">
<a href='http://www.jhsph.edu/news/about-us/' title='About Us'>About Us</a>
</li>
<li class="navitem2 activenavpath">
<a href='http://www.jhsph.edu/news/news-releases/' title='News Releases'>News Releases</a>

<ul>
<li class="navitemFirst">
<a href='http://www.jhsph.edu/news/news-releases/2016/' title='2016'>2016</a>
</li>
<li class="navitem2">
<a href='http://www.jhsph.edu/news/news-releases/2015/' title='2015'>2015</a>
</li>
<li class="navitem3">
<a href='http://www.jhsph.edu/news/news-releases/2014/' title='2014'>2014</a>
</li>
<li class="navitem4">
<a href='http://www.jhsph.edu/news/news-releases/2013/' title='2013'>2013</a>
</li>
<li class="navitem5">
<a href='http://www.jhsph.edu/news/news-releases/2012/' title='2012'>2012</a>
</li>
<li class="navitem6">
<a href='http://www.jhsph.edu/news/news-releases/2011/' title='2011'>2011</a>
</li>
<li class="navitem7">
<a href='http://www.jhsph.edu/news/news-releases/2010/' title='2010'>2010</a>
</li>
<li class="navitem8">
<a href='http://www.jhsph.edu/news/news-releases/2009/' title='2009'>2009</a>
</li>
<li class="navitem9">
<a href='http://www.jhsph.edu/news/news-releases/2008/' title='2008'>2008</a>
</li>
<li class="navitem10">
<a href='http://www.jhsph.edu/news/news-releases/2007/' title='2007'>2007</a>
</li>
<li class="navitem11">
<a href='http://www.jhsph.edu/news/news-releases/2006/' title='2006'>2006</a>
</li>
<li class="navitem12">
<a href='http://www.jhsph.edu/news/news-releases/2005/' title='2005'>2005</a>
</li>
<li class="navitem13">
<a href='http://www.jhsph.edu/news/news-releases/2004/' title='2004'>2004</a>
</li>
<li class="navitem14">
<a href='http://www.jhsph.edu/news/news-releases/2003/' title='2003'>2003</a>
</li>
<li class="navitem15">
<a href='http://www.jhsph.edu/news/news-releases/2002/' title='2002'>2002</a>
</li>
<li class="navitem16">
<a href='http://www.jhsph.edu/news/news-releases/2001/' title='2001'>2001</a>
</li>
<li class="navitem17">
<a href='http://www.jhsph.edu/news/news-releases/2000/' title='2000'>2000</a>
</li>
<li class="navitemLast">
<a href='http://www.jhsph.edu/news/news-releases/1999/' title='1999'>1999</a>
</li>
</ul>
</li>
<li class="navitem3">
<a href='http://www.jhsph.edu/news/stories/' title='Stories'>Stories</a>
</li>
<li class="navitemLast">
<a href='http://www.jhsph.edu/news/social-media-channels/' title='Social Media Channels'>Social Media Channels</a>
</li>
</ul>
</div><!-- skip navigation removed from included pages --><div class="callout" id="GlobalProjects_Callout"><a title="Public Health: On the Inside" href="http://www.jhsph.edu/offices-and-services/practice-and-training/projects-and-communications/communications/public-health-on-the-inside-podcast/" ><img src="/sebin/r/r/icon-callout-podcast-1x.png" alt="Follow us on Twitter" border="0" height="100" hspace="0" vspace="0" width="100" /></a><br /> <h3><a title="Public Health: On the Inside" href="http://www.jhsph.edu/offices-and-services/practice-and-training/projects-and-communications/communications/public-health-on-the-inside-podcast/" >Public Health:<br /> On the Inside</a></h3><p>Our exclusive podcast about public health practice.</p><a class="more" title="Listen to the Podcast" href="http://www.jhsph.edu/offices-and-services/practice-and-training/projects-and-communications/communications/public-health-on-the-inside-podcast/" >Listen to the Podcast</a></div><hr /><!-- skip navigation removed from included pages --><div id="Magazine_Callout"><div class="callout"><a title="JHSPH Videos" href="http://www.jhsph.edu/videos/jhsph-all-videos" ><img src="/sebin/n/v/icon-callout-video-1x.png" alt="Johns Hopkins Public Health Magazine" border="0" height="100" hspace="0" vspace="0" width="100" /></a> <h3>Johns Hopkins<br /> Public Health Videos</h3><a class="more" title="JHSPH Videos" href="http://www.jhsph.edu/videos/jhsph-all-videos" >Watch Now</a></div><hr /></div><!-- skip navigation removed from included pages --><div id="Magazine_Callout"><div class="callout"><a href="http://magazine.jhsph.edu/2017/spring/" ><img src="/sebin/f/d/magazine-spring-2017-v2.png" alt="Hopkins Bloomberg Public Health Magazine" /></a> <h3><a href="http://magazine.jhsph.edu/2017/spring/" >Hopkins Bloomberg Public Health Magazine</a></h3><p>Spring Issue 2017</p><a class="more" href="http://magazine.jhsph.edu/2017/spring/" >Read More</a> <span class="divider" id="divider">or</span> <a class="more" href="http://magazine.jhsph.edu/subscribe/" >Subscribe</a></div><hr /></div></div><div class="content"><div id="breadcrumb"><span class=""><a class="" href="http://www.jhsph.edu/">Home</a>&nbsp;&gt;&nbsp;<a class="" href="http://www.jhsph.edu/news/">News</a>&nbsp;&gt;&nbsp;<a class="" href="http://www.jhsph.edu/news/news-releases/">News Releases</a>&nbsp;&gt;&nbsp;<a class="" href="http://www.jhsph.edu/news/news-releases/2017/">2017</a>&nbsp;&gt;&nbsp;<a class="" href="http://www.jhsph.edu/news/news-releases/2017/more-transparency-at-fda-needed-researchers-say.html">More Transparency at FDA Needed, Researchers Say</a></span></div><div><a name="Skip"></a></div><p>March 13, 2017</p><h1>More Transparency at FDA Needed, Researchers Say</h1><div class="social-bar">
		<ul>
			
				<li class="fb">
					<a href="https://www.facebook.com/dialog/share?app_id=833238036762815&display=popup&href=http%3A%2F%2Fwww%2Ejhsph%2Eedu%2Fnews%2Fnews%2Dreleases%2F2017%2Fmore%2Dtransparency%2Dat%2Dfda%2Dneeded%2Dresearchers%2Dsay%2Ehtml&redirect_uri=http%3A%2F%2Fwww%2Ejhsph%2Eedu%2Fnews%2Fnews%2Dreleases%2F2017%2Fmore%2Dtransparency%2Dat%2Dfda%2Dneeded%2Dresearchers%2Dsay%2Ehtml">Facebook</a>
				</li>
			
				<li class="twitter">
					<a href="https://twitter.com/intent/tweet?text=More%20Transparency%20at%20FDA%20Needed%2C%20Researchers%20Say+http://www%2Ejhsph%2Eedu%2Fnews%2Fnews%2Dreleases%2F2017%2Fmore%2Dtransparency%2Dat%2Dfda%2Dneeded%2Dresearchers%2Dsay%2Ehtml" target="_blank">Twitter</a>
				</li>
			
				<li class="gplus">
					<a href="https://plus.google.com/share?url=www%2Ejhsph%2Eedu%2Fnews%2Fnews%2Dreleases%2F2017%2Fmore%2Dtransparency%2Dat%2Dfda%2Dneeded%2Dresearchers%2Dsay%2Ehtml" target="_blank">Google +</a>
				</li>
			
				<li class="linkedin">
					<a href="https://www.linkedin.com/cws/share?url=www%2Ejhsph%2Eedu%2Fnews%2Fnews%2Dreleases%2F2017%2Fmore%2Dtransparency%2Dat%2Dfda%2Dneeded%2Dresearchers%2Dsay%2Ehtml" target="_blank">Linked In</a>
				</li>
			
				<li class="email">
					<a href="mailto:?subject=More%20Transparency%20at%20FDA%20Needed%2C%20Researchers%20Say&amp;body=www%2Ejhsph%2Eedu%2Fnews%2Fnews%2Dreleases%2F2017%2Fmore%2Dtransparency%2Dat%2Dfda%2Dneeded%2Dresearchers%2Dsay%2Ehtml">Email</a>
				</li>
			
		</ul>
	</div>

	<script src="https://assets.pinterest.com/js/pinit.js" async defer></script><h2>Writing in JAMA, group outlines recommendations for release of regulatory information, analysis and study data</h2><p>As the new administration considers the future direction of the Food and Drug Administration, a group of leading researchers has created a <em>Blueprint for Transparency</em> at the agency to advance the development of safe and effective new products.</p><p>The researchers include senior faculty from the Johns Hopkins Bloomberg School of Public Health, Harvard Medical School/Brigham and Women’s Hospital, Yale Medical School, and Yale Law School. The project was organized by Joshua Sharfstein, MD, professor of the practice at the Bloomberg School.</p><p>Sharfstein and Michael Stebbins, PhD, of the Laura and John Arnold Foundation, have authored an overview of the Blueprint in <em>JAMA</em>, released online March 13<em>.</em> The full report, <em>Blueprint for Transparency at the U.S. Food and Drug Administration</em>, is being released simultaneously online on the Bloomberg School's <a href="http://www.jhsph.edu/blueprintFDA" >website</a>. &#160;&#160;</p><p>“FDA is more than an agency that makes regulatory decisions,” says Sharfstein, a former FDA principal deputy commissioner. “It is also a repository for scientific analysis and data that, if more widely available, would improve understanding of existing therapies, the pharmaceutical pipeline and opportunities for innovative product development.”</p><p>The report makes 18 recommendations in five principal areas:</p><ul><li><strong>The FDA should disclose more information about key milestones in the application process.</strong></li><li>Today FDA does not disclose when a drug is being evaluated; transparency at key steps could help shed light on progress through the therapeutic pipeline for a wide range of medications, informing patients, doctors and researchers.</li><li><strong>The FDA should disclose more of its own analysis and decision-making.</strong></li><li>Today FDA does not explain why products are not approved, and companies often leave out important reasons in their public communications. Greater disclosure would help guide drug development to more promising areas.</li><li><strong>The FDA should disclose more about the application and review process for generic drugs and follow-on biologics.</strong></li><li>Disclosing which products are in the generic pipeline can help more companies make decisions to enter the market and lower prices for consumers. At a congressional hearing last year, an FDA official was asked whether there had been any applications filed for products to compete with EpiPen. Members of Congress appeared shocked when the official could not answer because of confidentiality rules.</li><li><strong>The FDA should correct misleading information in the market.</strong></li><li>In some cases, manufacturers have released information the FDA knew to be false or misleading, but the agency waited months to correct the record. When there is potential for confusion about the safety or efficacy of a medical product for both approved and unapproved uses, the FDA should help to clarify matters.</li><li><strong>The FDA should disclose data from scientific studies to enhance understanding of medical products.</strong></li><li>When manufacturers have not already done so, the agency should make de-identified data from all clinical trials used to approve or reject a drug available for other researchers.</li></ul><p>All of the Blueprint’s recommendations can be implemented by FDA without new legislation from Congress, and all respect legal protections for trade secrets.</p><p>“Enhancing Transparency at the U.S. Food and Drug Administration: Moving Beyond the 21<sup>st</sup> Century Cures Act” was written by Joshua M. Sharfstein and Michael Stebbins. The full Blueprint for Transparency was written by the FDA Transparency Working Group, which includes Sharfstein as well as James Dabney Miller, Anna L Davis, Caleb Alexander, Brian Smith and Anam Chaudry of the Bloomberg School; Joseph S. Ross of Yale Medical School; Margaret E. McCarthy of Yale Law School; and Aaron Kesselheim of Brigham and Women’s Hospital/Harvard Medical School.</p><p>The Blueprint for Transparency is supported by a grant from the Laura and John Arnold Foundation.</p><p align="center">###</p><p>Media contacts for the Johns Hopkins Bloomberg School of Public Health: Stephanie Desmon at 410-955-7619 or&#160;<a href="mailto:sdesmon1@jhu.edu" >sdesmon1@jhu.edu</a>&#160;and Barbara Benham at 410-614-6029 or&#160;<a href="mailto:bbenham1@jhu.edu" >bbenham1@jhu.edu</a>.</p></div></div><!-- skip navigation removed from included pages --><div id="footer"><div class="container"><p class="address"><strong>Johns Hopkins Bloomberg School of Public Health</strong><br /> 615 N. Wolfe Street, Baltimore, MD 21205</p><div class="linkset quicklinks"><a title="Contact Us" href="http://www.jhsph.edu/about/contact-us/" >Contact Us</a> <a title="Directions &amp; Maps" href="http://www.jhsph.edu/about/directions-and-maps/directions.html" >Directions &amp; Maps</a> <a title="Calendars" href="http://www.jhsph.edu/calendars/" >Calendars</a> <a title="Offices &amp; Services" href="http://www.jhsph.edu/offices-and-services/" >Offices &amp;<br /> Services</a> <a title="Online Learning &amp; Courses" href="http://www.jhsph.edu/academics/online-learning-and-courses/" >Online Learning &amp;<br /> Courses</a> <a class="fc" title="Careers" href="http://www.jhsph.edu/about/careers/" >Careers</a> <a class="bottom fc" title="Accreditation" href="http://www.jhsph.edu/about/school-at-a-glance/accreditation/" >Accreditation</a> <a class="bottom fc" title="Web Policies" href="http://www.jhsph.edu/resources/web-policies.html" >Web Policies</a> <a class="bottom fc" title="Feedback" href="https://webhelp.jhsph.edu/support/tickets/new" >Feedback</a></div><div class="linkset gateways"><a href="http://www.jhsph.edu/alumni" >JHSPH Alumni</a> <a title="my.jhsph.edu" href="http://my.jhsph.edu/" >my.jhsph.edu</a> <a title="CoursePlus" href="http://courseplus.jhsph.edu/" >CoursePlus</a> <a href="https://sis.jhu.edu/" >Student Information System (SIS)</a> <a title="my.jhu.edu" href="http://my.jhu.edu/" >my.jhu.edu</a></div><div class="linkset social"><a class="facebook" title="Like Us on Facebook" href="https://www.facebook.com/JohnsHopkinsSPH" >Like Us on Facebook</a> <a class="twitter" title="Follow Us on Twitter" href="http://twitter.com/johnshopkinssph" >Follow Us on Twitter</a> <a class="youtube" title="Watch Videos on YouTube" href="http://www.youtube.com/user/JohnsHopkinsSPH" >Watch Videos<br /> on YouTube</a> <a class="instagram" title="Follow us on Instagram" href="https://www.instagram.com/johnshopkinssph/" >Follow us on Instagram</a> <a class="linkedin" title="Connect with LinkedIn" href="http://www.linkedin.com/groups/Johns-Hopkins-Bloomberg-School-Public-4097654" >Connect with LinkedIn</a></div><a class="branding" title="Johns Hopkins University" href="http://www.jhu.edu/" >Johns Hopkins University</a></div></div><script>
			var WWW_ROOT = "http://www.jhsph.edu/";
		</script>
		<script src="/sebin/z/j/main.js"></script><div class="hidden"><script>
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
				ga('create', 'UA-2576482-2', 'auto');
				ga('send', 'pageview');
			</script></div> 
</body>
</html>
